<!DOCTYPE html>
<html lang="nl">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Onze Luchtmacht 21-4 is uit! &#8211; KNVOL</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Onze Luchtmacht 21-4 is uit! Reactiesfeed" href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onzeluchtmacht.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://onzeluchtmacht.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://onzeluchtmacht.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://onzeluchtmacht.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://onzeluchtmacht.nl/wp-json/wp/v2/posts/5299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" />
<link rel='shortlink' href='https://wp.me/p8c66N-1nt' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fledeninformatie%2Fonze-luchtmacht-21-4-is-uit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fledeninformatie%2Fonze-luchtmacht-21-4-is-uit%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Onze Luchtmacht 21-4 is uit!" />
<meta property="og:url" content="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" />
<meta property="og:description" content="In de 4e editie van ons ledenblad kunt u lezen over: Briefing 4Publieke opinie volgen werkt niet voor veiligheid Binnenland 5 Vaarwel Vipers 8 Buitenland 10 42 jaar F-16 op Leeuwarden 12Het vertrek…" />
<meta property="article:published_time" content="2021-09-02T08:31:50+00:00" />
<meta property="article:modified_time" content="2021-09-02T08:31:53+00:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@OnzeLuchtmacht" />
<meta name="twitter:site" content="@OnzeLuchtmacht" />
<meta name="twitter:text:title" content="Onze Luchtmacht 21-4 is uit!" />
<meta name="twitter:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130246116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130246116-1');
</script></head>

<body class="post-template-default single single-post postid-5299 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar box-layout">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Spring naar inhoud</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			dinsdag, september 14, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Laatste:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" title="Onze Luchtmacht 21-4 is uit!">
							Onze Luchtmacht 21-4 is uit!						</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/publieke-opinie-volgen-werkt-niet-voor-veiligheid/" title="Publieke opinie volgen werkt niet voor veiligheid">
							Publieke opinie volgen werkt niet voor veiligheid						</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/4000-uur-op-de-f-16/" title="4000+ uur op de F-16">
							4000+ uur op de F-16						</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/brik-ii-klu-lanceert-eerste-satelliet/" title="BRIK-II: KLu lanceert eerste satelliet">
							BRIK-II: KLu lanceert eerste satelliet						</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/hoofd-ledenwerving-gezocht/" title="Hoofd ledenwerving gezocht">
							Hoofd ledenwerving gezocht						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KNVOL" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
							</h3>
						
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://onzeluchtmacht.nl/"
						   title="KNVOL"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://onzeluchtmacht.nl/evenementen-kalender/nummer-6-van-onze-luchtmacht-is-uit/" title="Toon een willekeurig bericht">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Zoeken"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2020</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine extra&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-5251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5251"><a href="https://onzeluchtmacht.nl/maurice-skunk-schonk-4000-uur-op-de-f-16/">Maurice ‘Skunk’ Schonk: 4000+ uur op de F-16</a></li>
	<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://onzeluchtmacht.nl/brik-ii-klu-lanceert-eerste-satelliet/">BRIK-II: KLu lanceert eerste satelliet</a></li>
	<li id="menu-item-5072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5072"><a href="https://onzeluchtmacht.nl/jongensdromen-spitfire/">Jongensdromen (Spitfire)</a></li>
</ul>
</li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://onzeluchtmacht.nl/limburg-nieuwsbrief/">Nieuwsbrief</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &amp; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &amp; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &amp; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-5152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5152"><a href="https://onzeluchtmacht.nl/knvol-jeugd/">Jeugd</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4041"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://onzeluchtmacht.nl/ledenservice/">Te Koop</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-5299" class="post-5299 post type-post status-publish format-standard has-post-thumbnail hentry category-ledeninformatie">
	
				<div class="featured-image">
									<a href="https://onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/Cover-21-4.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/ledeninformatie/"  rel="category tag">Ledeninformatie</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Onze Luchtmacht 21-4 is uit!			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" title="10:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-09-02T10:31:50+02:00">2 september 2021</time><time class="updated" datetime="2021-09-02T10:31:53+02:00">2 september 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://onzeluchtmacht.nl/author/frankcrebas/"
					   title="Frank Crebas"
					>
						Frank Crebas					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/#respond"><i class="fa fa-comment"></i> 0 reacties</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p>In de 4e editie van ons ledenblad kunt u lezen over: </p>



<p><strong>Briefing 4</strong><br>Publieke opinie volgen werkt niet voor veiligheid</p>



<p><strong>Binnenland 5</strong></p>



<p><strong>Vaarwel Vipers 8</strong></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="500" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-5300 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-5300" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/03_Index_F-16AM_J-628_323-fc_158375-c-Kees-van-der-Mark-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Buitenland 10</strong></p>



<p><strong>42 jaar F-16 op Leeuwarden 12</strong><br>Het vertrek van de laatste toestellen in juli betekent het einde van ruim vier decennia F-16 op Vliegbasis Leeuwarden. Een terugblik in vogelvlucht.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="735" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C735&#038;ssl=1" alt class="wp-image-5301 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?resize=300%2C294&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C735&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="735" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?resize=750%2C735&#038;ssl=1" alt="" class="wp-image-5301" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/02-_ndex1_F-16AM_J-871_156504-c-Kees-van-der-Mark-kopiëren.jpg?resize=300%2C294&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>BRIK-II verkent space 20</strong><br>In 2015 besluit de KLu te onderzoeken welke mogelijkheden het domein space biedt. De lancering van nanosatelliet BRIK-II op 30 juni is een mijlpaal in die ontdekkingstocht.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="500" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-5302 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-5302" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/04_take-off-Cosmic-Girl-5b-kopie-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Poster 26</strong><br>Vliegbasis Leeuwarden was ruim 42 jaar thuisbasis van de F-16. Vanaf eind jaren 90 vlogen 322 en 323 Squadron met de MLU-versie.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="533" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?resize=750%2C533&#038;ssl=1" alt class="wp-image-5303 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?resize=300%2C213&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?resize=750%2C533&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="533" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?resize=750%2C533&#038;ssl=1" alt="" class="wp-image-5303" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/OL21-04-posterFC-2-kopiëren.jpg?resize=300%2C213&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>‘Denken in mogelijkheden die nu nog niet bestaan’ 29</strong><br>Hoe kijkt Directeur Informatie &amp; Innovatie commodore Henk Ras aan tegen informatiegestuurd optreden, een van de pijlers onder de 5e Generatie Luchtmacht?</p>



<p><strong>Vliegend verleden 32</strong><br>In elke uitgave een greep uit het fotoarchief van Willem Helfferich. Deze keer een Chinook en Cougar op de terugweg van de vliegshow in 1997 op het Zwitserse Sion.</p>



<p><strong>Air Combat Command 34</strong><br>Commodore Johan van Deventer legt uit wat de komende jaren op organisatorisch en operationeel gebied gaat gebeuren bij het Air Combat Command in oprichting.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="500" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt class="wp-image-5304 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?resize=750%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="500" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?resize=750%2C500&#038;ssl=1" alt="" class="wp-image-5304" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/05_20201118-Volkel-F-35A-042-kopiëren.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Een vliegende D.21 40</strong><br>Een Spitfire herbouwen deed Jack van Egmond al eens, maar een D.21 tot leven brengen? Ook dat lukte hem. Hoe? Dat staat toepasselijk op pagina’s 40-45.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="750" height="464" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?resize=750%2C464&#038;ssl=1" alt class="wp-image-5305 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?resize=300%2C186&amp;ssl=1 300w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?resize=750%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="750" height="464" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?resize=750%2C464&#038;ssl=1" alt="" class="wp-image-5305" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/01_Boxem-foto-13-index-kopiëren.jpg?resize=300%2C186&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Column Anne Tjepkema 47</strong><br>De Osirak-raid</p>



<p><strong>Verenigingsnieuws 48</strong></p>



<p><strong>Omslagfoto</strong><br>Het F-16-tijdperk op Leeuwarden zit erop. De laatste toestellen vlogen op 5 juli uit.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="724" height="1024" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=724%2C1024&#038;ssl=1" alt class="wp-image-5306 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?w=750&amp;ssl=1 750w" data-lazy-sizes="(max-width: 724px) 100vw, 724px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=724%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="724" height="1024" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=724%2C1024&#038;ssl=1" alt="" class="wp-image-5306" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2021/09/5345-OL-Magazine-4-2021-p01-v2.jpg?w=750&amp;ssl=1 750w" sizes="(max-width: 724px) 100vw, 724px" data-recalc-dims="1" /></noscript><figcaption><meta charset="utf-8">Foto: Kees van der Mark</figcaption></figure>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" data-text="Onze Luchtmacht 21-4 is uit!" data-via="OnzeLuchtmacht" >Tweet</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/evenementen-kalender/publieke-opinie-volgen-werkt-niet-voor-veiligheid/" rel="prev"><span class="meta-nav">&larr;</span> Publieke opinie volgen werkt niet voor veiligheid</a></li>
			<li class="next"></li>
		</ul>

		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ledeninformatie/onze-luchtmacht-21-4-is-uit/#respond" style="display:none;">Reactie annuleren</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Reactieformulier"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=5299&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=10.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=bd1ebd65b6f355037fa078bc251521e2bda719e9#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fledeninformatie%2Fonze-luchtmacht-21-4-is-uit%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>



				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="allunited-wp-submit" id="allunited-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="allunited-wp-request-newpassword" id="allunited-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';" style="cursor:pointer;">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 14 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Regio Noord: Excursie Vliegbasis Gilze-Rijen DHC</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Vrijdag 17 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>NBNL:Lezing RAF Spitfire crash WWII (online)</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Donderdag 23 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Verenigingsavond.Road to IOC F35</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zaterdag 25 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie PS Aero te Baarlo</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Advertentie</span></h3><div class='code-block code-block-1 ai-track' data-ai='WzEsNiwiQmxvY2sgMSIsIkFNLVRTIiwxXQ==' style='margin: 8px 0; clear: both;'>
<p><a href="https://www.am-ts.nl/10jaar" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/12/300x300_BannerAMTS_3.png" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-3 ai-track' data-ai='WzMsMSwiQmxvY2sgMyIsIkxvY2toZWVkIE1hcnRpbiIsMV0=' style='margin: 8px 0; clear: both;'>
<p><a href="https://f35.com/netherlands" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/05/LM_OnzeLuchtmacht-_F35Netherlands_300x300.jpg" alt="" width="300" height="300" /></a></p></div>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">
		<h3 class="widget-title"><span>Meest recente berichten</span></h3>
		<ul>
											<li>
					<a href="https://onzeluchtmacht.nl/ledeninformatie/onze-luchtmacht-21-4-is-uit/" aria-current="page">Onze Luchtmacht 21-4 is uit!</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/publieke-opinie-volgen-werkt-niet-voor-veiligheid/">Publieke opinie volgen werkt niet voor veiligheid</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/4000-uur-op-de-f-16/">4000+ uur op de F-16</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/brik-ii-klu-lanceert-eerste-satelliet/">BRIK-II: KLu lanceert eerste satelliet</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/hoofd-ledenwerving-gezocht/">Hoofd ledenwerving gezocht</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gerrit Stuivenberg</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/eerste-nieuwe-chinook-overgedragen-aan-298-squadron/#comment-140">Eerste nieuwe Chinook overgedragen aan 298 Squadron</a></li><li class="recentcomments"><span class="comment-author-link">A.H.J.van Santen</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/formatievlucht-met-cougars-van-300-squadron/#comment-139">Formatievlucht met Cougars van 300 Squadron</a></li><li class="recentcomments"><span class="comment-author-link">Hans Timmermans</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/terug-naar-werken-bij-de-luchtmacht-nl/#comment-136">Terug naar ‘Werken bij de luchtmacht.nl&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">Joop van der Made</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/terug-naar-werken-bij-de-luchtmacht-nl/#comment-135">Terug naar ‘Werken bij de luchtmacht.nl&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">marcelleke</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/#comment-134">Een eeuw Finse luchtmacht</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archieven</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archieven</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://onzeluchtmacht.nl/2021/09/'> september 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/08/'> augustus 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/07/'> juli 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/06/'> juni 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/05/'> mei 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/04/'> april 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/03/'> maart 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/02/'> februari 2021 </option>
	<option value='https://onzeluchtmacht.nl/2021/01/'> januari 2021 </option>
	<option value='https://onzeluchtmacht.nl/2020/12/'> december 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/10/'> oktober 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/08/'> augustus 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/07/'> juli 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/06/'> juni 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/05/'> mei 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/04/'> april 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/03/'> maart 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/02/'> februari 2020 </option>
	<option value='https://onzeluchtmacht.nl/2019/12/'> december 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/10/'> oktober 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/09/'> september 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/07/'> juli 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/06/'> juni 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/05/'> mei 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/04/'> april 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/03/'> maart 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/02/'> februari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/01/'> januari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2018/12/'> december 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/11/'> november 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/10/'> oktober 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/09/'> september 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/08/'> augustus 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/07/'> juli 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/06/'> juni 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/05/'> mei 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/04/'> april 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/03/'> maart 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/02/'> februari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/01/'> januari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2017/12/'> december 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/11/'> november 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/10/'> oktober 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/08/'> augustus 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/07/'> juli 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/06/'> juni 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/05/'> mei 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/04/'> april 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/03/'> maart 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/02/'> februari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/01/'> januari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2016/12/'> december 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/10/'> oktober 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/09/'> september 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/08/'> augustus 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/07/'> juli 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorieën</span></h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/">Evenementen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://onzeluchtmacht.nl/category/jeugd/" title="Berichten over de Jeugd afdeling van de KNVOL">Jeugd</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://onzeluchtmacht.nl/category/ledeninformatie/">Ledeninformatie</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#039;s</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
</li>
</ul>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>
		<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten feed</a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties feed</a></li>

			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Word ook lid!</span></h3>				</div>
				<div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow"><img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90" alt=""></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> door ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0' id='jquery-filterlist-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0' id='allunited-contactlist-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0' id='allunited-searchable-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=5299&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bd1ebd65b6f355037fa078bc251521e2bda719e9#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fledeninformatie%2Fonze-luchtmacht-21-4-is-uit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=5299&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=10.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=bd1ebd65b6f355037fa078bc251521e2bda719e9#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fledeninformatie%2Fonze-luchtmacht-21-4-is-uit%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'121094109',post:'5299',tz:'2',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '5299' ]);
</script>
<script>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</script>

</body>
</html>
