<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Onze Luchtmacht nr 3 is uit! &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Onze Luchtmacht nr 3 is uit! Reactiesfeed" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onzeluchtmacht.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primeur voor de Regio Zuid-Holland: Digitale regioavond' href='https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/' />
<link rel='next' title='Defensie en corona' href='https://onzeluchtmacht.nl/evenementen-kalender/defensie-en-corona/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" />
<link rel='shortlink' href='https://wp.me/p8c66N-1dS' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr-3-is-uit-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr-3-is-uit-2%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Onze Luchtmacht nr 3 is uit!" />
<meta property="og:url" content="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" />
<meta property="og:description" content="In onze luchtmacht 2020 nummer 3 kunt u lezen over: Briefing door de voorzitter                                                                  Defensie en corona. Tien jaar NH90In mei was het tie…" />
<meta property="article:published_time" content="2020-06-15T12:02:23+00:00" />
<meta property="article:modified_time" content="2020-06-15T12:02:25+00:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@OnzeLuchtmacht" />
<meta name="twitter:site" content="@OnzeLuchtmacht" />
<meta name="twitter:text:title" content="Onze Luchtmacht nr 3 is uit!" />
<meta name="twitter:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130246116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130246116-1');
</script></head>

<body class="post-template-default single single-post postid-4704 single-format-standard wp-custom-logo ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			woensdag, juni 24, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Laatste:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/defensie-en-corona/"
						   title="Defensie en corona">Defensie en corona</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/"
						   title="Onze Luchtmacht nr 3 is uit!">Onze Luchtmacht nr 3 is uit!</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/"
						   title="Primeur voor de Regio Zuid-Holland: Digitale regioavond">Primeur voor de Regio Zuid-Holland: Digitale regioavond</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/"
						   title="Toch een beetje feest bij 298 Squadron">Toch een beetje feest bij 298 Squadron</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/column-crisis-het-kan-snel-gaan/"
						   title="Column: Crisis, het kan snel gaan!">Column: Crisis, het kan snel gaan!</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KNVOL" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-2019-2-is-uit/" title="Toon een willekeurig bericht"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2020</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://onzeluchtmacht.nl/limburg-nieuwsbrief/">Nieuwsbrief</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Jeugd</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4041"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://onzeluchtmacht.nl/ledenservice/">Te Koop</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4704" class="post-4704 post type-post status-publish format-standard has-post-thumbnail hentry category-verenigingsnieuws">
	
   
         <div class="featured-image">
               <a href="https://onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/omslag3.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/"  rel="category tag">KNVOL Verenigingsnieuws</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Onze Luchtmacht nr 3 is uit!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" title="15:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-15T15:02:23+01:00">15 juni 2020</time><time class="updated" datetime="2020-06-15T15:02:25+01:00">15 juni 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://onzeluchtmacht.nl/author/frankcrebas/"
					   title="Frank Crebas">Frank Crebas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/#respond"><i class="fa fa-comment"></i> 0 reacties</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>In onze luchtmacht 2020 nummer 3 kunt u lezen over: </p>



<p><strong>Briefing door de voorzitter </strong>                                                                 <br>Defensie en corona.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4705 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?resize=238%2C300&amp;ssl=1 238w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4705" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Tom-de-Bok-kopiëren.jpg?resize=238%2C300&amp;ssl=1 238w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Tien jaar NH90</strong><br>In mei was het tien jaar geleden dat het Defensie Helikopter Commando de eerste NH90 NFH in gebruik nam.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?w=800&#038;ssl=1" alt class="wp-image-4706 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4706" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_NH90_2322_JJD.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Reapers ‘ingepakt’ naar Leeuwarden</strong><br>Arriveert nog dit jaar de eerste onbemande Reaper na een non-stopvlucht over de Atlantische Oceaan op Leeuwarden? </p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4707 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4707" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/MQ-9-Reaper-op-Holloman-AFB-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>De eerste generatie straaljagers</strong><br>Al ver voor de Tweede Wereldoorlog werd duidelijk dat de limiet voor zuigermotoren met zo’n 800 km/u toch wel bereikt was.   </p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4708 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4708" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/17821-kopie-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Jolly Greens</strong><br>Sinds juni 2018 is de Italiaanse vliegbasis Aviano de nieuwe thuisbasis van twee Amerikaanse CSAR-eenheden. </p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4709 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4709" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/03-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript><figcaption>An HH-60G Pave Hawk helicopter from the 943rd Rescue Group, Davis-Monthan Air Force Base, Ariz., refuels from an HC-130 P/N King aircraft from the 920th Rescue Wing, Patrick Air Force Base, Fla., over Portland, Ore., July 27, 2013. (U.S. Air Force Photo/Tech. Sgt. Anna-Marie Wyant)</figcaption></figure>



<p><strong>F-35’s wereldwijd</strong><br>Een overzicht van de F-35 in dienst bij de strijdkrachten van andere landen die ermee opereren of dat gaan doen. </p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4710 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4710" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/01_F-35_55522_KvdM-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Poster</strong><br>Twee Japan Air Self-Defense Force F-35A Lightning II’s van 302 Hikotai, vliegbasis Misawa. [Kees van der Mark]</p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?w=800&#038;ssl=1" alt class="wp-image-4711 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?w=520&amp;ssl=1 520w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4711" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?w=520&amp;ssl=1 520w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Poster_F-35_JPN_61311_KvdM.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>USS America</strong><br>Door de ontwikkelingen in Zuidoost-Azië werd onverwacht besloten de USS America naar de Zuid-Chinese Zee te sturen.</p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?w=800&#038;ssl=1" alt class="wp-image-4712 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4712" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Foto-02.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p>K<strong>Lu’s eerste Starfighters</strong><br>Woensdag 12 december 1962. De eerste twee Starfighters van de KLu staan klaar om naar Twenthe te worden overgevlogen.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4713 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4713" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/foto-2-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Digitale regioavond</strong><br>Het bestuur van de Regio Zuid-Holland ging als eerste op zoek naar een andere manier om een regioavond te organiseren.</p>



<p><strong>Column kolonel b.d. KLu drs. Anne Tjepkema</strong></p>



<p><strong>De hypersone hype en de strategische instabiliteit.</strong></p>



<p><strong>Binnenland</strong></p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?w=800&#038;ssl=1" alt class="wp-image-4715 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?w=800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4715" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/83673-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></noscript></figure>



<p><strong>Buitenland</strong></p>



<p><strong>Verenigingsnieuws</strong></p>



<p><strong>Omslag</strong><br>De NH90 NFH’s van 860 Squadron worden ingezet voor een veelheid aan taken, waaronder fast roping. [Kees van der Mark]</p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?fit=724%2C1024&amp;ssl=1" alt class="wp-image-4714 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?w=1810&amp;ssl=1 1810w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?fit=724%2C1024&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?fit=724%2C1024&amp;ssl=1" alt="" class="wp-image-4714" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?w=1810&amp;ssl=1 1810w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?resize=1448%2C2048&amp;ssl=1 1448w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/06/Omslag-3-20-kopie-scaled.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" data-text="Onze Luchtmacht nr 3 is uit!" data-via="OnzeLuchtmacht" >Tweet</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" rel="prev"><span class="meta-nav">&larr;</span> Primeur voor de Regio Zuid-Holland: Digitale regioavond</a></li>
			<li class="next"><a href="https://onzeluchtmacht.nl/evenementen-kalender/defensie-en-corona/" rel="next">Defensie en corona <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/#respond" style="display:none;">Reactie annuleren</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Reactieformulier" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=4704&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f93c2b13fb190cdaea45d54d333932c3642da73f#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr-3-is-uit-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>



				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';" style="cursor:pointer;">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zaterdag 18 Juli									 </div>
										<div class="calendar__day__items">
											                                                    <strong>NBNL: Royal International Air Tattoo (Fairford,UK)</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 1 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar Support Base Woensdrecht </strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Woensdag 23 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie Marineflieger Nordholz</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 13 Oktober									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar Eindhoven</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Advertentie</span></h3><div class='code-block code-block-1 ai-track' data-ai='WzEsMiwiQmxvY2sgMSIsIkFlcm9uYW1pYyJd' style='margin: 8px 0; clear: both;'>
<p><a href="http://www.aeronamic.com/" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2018/02/AERO18002-01-Banner-Onze-luchtmacht.png" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-3 ai-track' data-ai='WzMsMSwiQmxvY2sgMyIsIkxvY2toZWVkIE1hcnRpbiJd' style='margin: 8px 0; clear: both;'>
<p><a href="https://f35.com/netherlands" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/05/LM_OnzeLuchtmacht-_F35Netherlands_300x300.jpg" alt="" width="300" height="300" /></a></p></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/defensie-en-corona/">Defensie en corona</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit-2/" aria-current="page">Onze Luchtmacht nr 3 is uit!</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/">Primeur voor de Regio Zuid-Holland: Digitale regioavond</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/">Toch een beetje feest bij 298 Squadron</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/column-crisis-het-kan-snel-gaan/">Column: Crisis, het kan snel gaan!</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">marcelleke</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/#comment-134">Een eeuw Finse luchtmacht</a></li><li class="recentcomments"><span class="comment-author-link">Arjen de Ree</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/75-jaar-322-squadron/#comment-133">75 jaar 322 Squadron</a></li><li class="recentcomments"><span class="comment-author-link">Frank Sturm</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-122">KC-30 kleurenschema bekendgemaakt</a></li><li class="recentcomments"><span class="comment-author-link">Frank Sturm</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-121">KC-30 kleurenschema bekendgemaakt</a></li><li class="recentcomments"><span class="comment-author-link">Pim Pouw</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-119">KC-30 kleurenschema bekendgemaakt</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://onzeluchtmacht.nl/2020/06/'> juni 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/05/'> mei 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/04/'> april 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/03/'> maart 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/02/'> februari 2020 </option>
	<option value='https://onzeluchtmacht.nl/2019/12/'> december 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/10/'> oktober 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/09/'> september 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/07/'> juli 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/06/'> juni 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/05/'> mei 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/04/'> april 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/03/'> maart 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/02/'> februari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/01/'> januari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2018/12/'> december 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/11/'> november 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/10/'> oktober 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/09/'> september 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/08/'> augustus 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/07/'> juli 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/06/'> juni 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/05/'> mei 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/04/'> april 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/03/'> maart 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/02/'> februari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/01/'> januari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2017/12/'> december 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/11/'> november 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/10/'> oktober 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/08/'> augustus 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/07/'> juli 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/06/'> juni 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/05/'> mei 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/04/'> april 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/03/'> maart 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/02/'> februari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/01/'> januari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2016/12/'> december 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/10/'> oktober 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/09/'> september 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/08/'> augustus 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/07/'> juli 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorieën</span></h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/">Evenementen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://onzeluchtmacht.nl/category/jeugd/" title="Berichten over de Jeugd afdeling van de KNVOL">Jeugd</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://onzeluchtmacht.nl/category/ledeninformatie/">Ledeninformatie</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#039;s</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
</li>
</ul>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten feed</a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties feed</a></li>
			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Word ook lid!</span></h3>				</div>
				<div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.6.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f93c2b13fb190cdaea45d54d333932c3642da73f#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr-3-is-uit-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f93c2b13fb190cdaea45d54d333932c3642da73f#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr-3-is-uit-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'121094109',post:'4704',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '4704' ]);
</script>
<script>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</script>
</body>
</html>
