<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Primeur voor de Regio Zuid-Holland: Digitale regioavond &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Primeur voor de Regio Zuid-Holland: Digitale regioavond Reactiesfeed" href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onzeluchtmacht.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toch een beetje feest bij 298 Squadron' href='https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" />
<link rel='shortlink' href='https://wp.me/p8c66N-1dn' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Falle-regios-waarin-de-knvol-actief-is%2Fregio-pagina-zuid-holland%2Fprimeur-voor-de-regio-zuid-holland-digitale-regioavond%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Falle-regios-waarin-de-knvol-actief-is%2Fregio-pagina-zuid-holland%2Fprimeur-voor-de-regio-zuid-holland-digitale-regioavond%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Primeur voor de Regio Zuid-Holland: Digitale regioavond" />
<meta property="og:url" content="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" />
<meta property="og:description" content="Omdat natuurlijk ook voor de KNVOL alle verenigingsbijeenkomsten voorlopig door het coronavirus zijn stilgelegd ging het bestuur van de Regio Zuid-Holland onder leiding van voorzitter Marianne Vrin…" />
<meta property="article:published_time" content="2020-05-18T12:05:16+00:00" />
<meta property="article:modified_time" content="2020-05-18T12:05:20+00:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?fit=1200%2C674&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="674" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@OnzeLuchtmacht" />
<meta name="twitter:site" content="@OnzeLuchtmacht" />
<meta name="twitter:text:title" content="Primeur voor de Regio Zuid-Holland: Digitale regioavond" />
<meta name="twitter:image" content="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?fit=1200%2C674&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130246116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130246116-1');
</script></head>

<body class="post-template-default single single-post postid-4673 single-format-standard wp-custom-logo ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			woensdag, mei 27, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Laatste:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/"
						   title="Primeur voor de Regio Zuid-Holland: Digitale regioavond">Primeur voor de Regio Zuid-Holland: Digitale regioavond</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/"
						   title="Toch een beetje feest bij 298 Squadron">Toch een beetje feest bij 298 Squadron</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/column-crisis-het-kan-snel-gaan/"
						   title="Column: Crisis, het kan snel gaan!">Column: Crisis, het kan snel gaan!</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-2-2020-is-uit/"
						   title="Onze Luchtmacht 2-2020 is uit!">Onze Luchtmacht 2-2020 is uit!</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/evenementen-kalender/alv-uitgesteld/"
						   title="ALV Uitgesteld">ALV Uitgesteld</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="KNVOL" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/frisian-flag-2017-gestart/" title="Toon een willekeurig bericht"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2020</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://onzeluchtmacht.nl/limburg-nieuwsbrief/">Nieuwsbrief</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Jeugd</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4041"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://onzeluchtmacht.nl/ledenservice/">Te Koop</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4673" class="post-4673 post type-post status-publish format-standard has-post-thumbnail hentry category-ledeninformatie category-regio-pagina-zuid-holland">
	
   
         <div class="featured-image">
               <a href="https://onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Jorrit-2-scaled.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/ledeninformatie/"  rel="category tag">Ledeninformatie</a>&nbsp;<a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/"  rel="category tag">Regio Zuid Holland</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Primeur voor de Regio Zuid-Holland: Digitale regioavond   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" title="15:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-18T15:05:16+01:00">18 mei 2020</time><time class="updated" datetime="2020-05-18T15:05:20+01:00">18 mei 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://onzeluchtmacht.nl/author/frankcrebas/"
					   title="Frank Crebas">Frank Crebas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/#respond"><i class="fa fa-comment"></i> 0 reacties</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>Omdat natuurlijk ook voor de KNVOL alle verenigingsbijeenkomsten voorlopig door het coronavirus zijn stilgelegd ging het bestuur van de Regio Zuid-Holland onder leiding van voorzitter Marianne Vring op zoek naar een andere manier om contact te houden en haar leden van informatie over de Koninklijke Luchtmacht te voorzien. Die manier werd gevonden in een digitale bijeenkomst, waarbij de leden via hun computerscherm een spreker konden horen en zien en vragen stellen.</p>



<p>Dankzij de goede contacten had zij luitenant-kolonel-vlieger Jorrit de Gruijter, commandant van het 336 (Hercules) Squadron, bereid gevonden op proef in de avond van 11 mei een videopresentatie te verzorgen voor een 30-tal leden met als titel: ‘De luchtmacht en corona’.&nbsp;</p>



<p>Na een meer algemeen overzicht van de inspanningen van Defensie ging de overste in op de (hoofd)taken van de Luchtmacht, in het bijzonder met het oog op het coronavirus.&nbsp;</p>



<p>Zo liet hij onder meer zien hoe de cabine van een C-130 nu is aangepast. “Die is helemaal corona<em>proof</em>gemaakt, de stoeltjes zijn voorzien van plastic zodat ze minder snel besmet raken. In het midden kunnen drie patiënten vervoerd worden die niet beademd hoeven te worden en eentje die dat wel nodig heeft. Net voor het kritiek werd hebben we deze capaciteit ontwikkeld samen met de afdeling gezondheidszorg van de Luchtmacht en de MLA (Militaire Luchtvaart Autoriteit) heeft dat goedgekeurd. Dat proces heeft nog geen twee weken geduurd! Dat ging dus heel erg snel, want we waren namelijk bezorgd: wat nou als een militair in een missiegebied aan de beademing moet en daar niet de zorg kan krijgen die hij nodig heeft? Dan moeten we die ophalen en al aan boord kunnen beademen. Ook de zorg van de crews om zelf besmet te raken hebben we kunnen wegnemen door mensen in beschermende pakken te kunnen hijsen als dat nodig was en goedgekeurde schoonmaakmiddelen (belangrijk in de veiligheidsbewuste luchtvaart) te gebruiken. We hebben daar veel van geleerd.” </p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?fit=800%2C606&amp;ssl=1" alt class="wp-image-4677 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=300%2C227&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=1024%2C776&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=768%2C582&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=1536%2C1164&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=2048%2C1553&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?fit=800%2C606&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?fit=800%2C606&amp;ssl=1" alt="" class="wp-image-4677" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=300%2C227&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=1024%2C776&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=768%2C582&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=1536%2C1164&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?resize=2048%2C1553&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Titelblad-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?fit=800%2C548&amp;ssl=1" alt class="wp-image-4675 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=768%2C526&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=1536%2C1052&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=2048%2C1402&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?fit=800%2C548&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?fit=800%2C548&amp;ssl=1" alt="" class="wp-image-4675" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=300%2C205&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=1024%2C701&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=768%2C526&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=1536%2C1052&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=2048%2C1402&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/Medevac-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?fit=800%2C552&amp;ssl=1" alt class="wp-image-4676 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=1024%2C707&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=768%2C530&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=1536%2C1060&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=2048%2C1413&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=2400&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?fit=800%2C552&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?fit=800%2C552&amp;ssl=1" alt="" class="wp-image-4676" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=1024%2C707&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=768%2C530&amp;ssl=1 768w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=1536%2C1060&amp;ssl=1 1536w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=2048%2C1413&amp;ssl=1 2048w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2020/05/We-zijn-er-klaar-voor-scaled.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" data-text="Primeur voor de Regio Zuid-Holland: Digitale regioavond" data-via="OnzeLuchtmacht" >Tweet</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/" rel="prev"><span class="meta-nav">&larr;</span> Toch een beetje feest bij 298 Squadron</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/#respond" style="display:none;">Reactie annuleren</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Reactieformulier" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=4673&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ab38bc45e746b9b3ec35a4a01fcdeb5756d4f834#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Falle-regios-waarin-de-knvol-actief-is%2Fregio-pagina-zuid-holland%2Fprimeur-voor-de-regio-zuid-holland-digitale-regioavond%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>



				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';" style="cursor:pointer;">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 2 Juni									 </div>
										<div class="calendar__day__items">
											                                                    <strong>NBNL:Centrum v. Mens & Luchtvaart +NMM (Eindhoven)</strong><br>
                                                                                                        <strong>NBNL:Centrum v. Mens & Luchtvaart +NMM (Den Bosch)</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Maandag 8 Juni									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Lezing door generaal-majoor Ten Haaf</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 9 Juni									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar AOCS NM</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Advertentie</span></h3><div class='code-block code-block-1 ai-track' data-ai='WzEsMSwiQmxvY2sgMSIsIlBXXzIwMTlfMiJd' style='margin: 8px 0; clear: both;'>
<p><a href="http://pw.utc.com/products-and-services/products/military-engines/F135-Engine/?utm_campaign=operationalreadiness_revised&utm_source=onzeluchmacht&utm_medium=display&utm_term=july-december&utm_content=300x300" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/07/PW_ME_CTOL_OperReady_300x300_85k.jpg" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-3 ai-track' data-ai='WzMsMSwiQmxvY2sgMyIsIkxvY2toZWVkIE1hcnRpbiJd' style='margin: 8px 0; clear: both;'>
<p><a href="https://f35.com/netherlands" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/05/LM_OnzeLuchtmacht-_F35Netherlands_300x300.jpg" alt="" width="300" height="300" /></a></p></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
											<li>
					<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/primeur-voor-de-regio-zuid-holland-digitale-regioavond/" aria-current="page">Primeur voor de Regio Zuid-Holland: Digitale regioavond</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/toch-een-beetje-feest-bij-298-squadron/">Toch een beetje feest bij 298 Squadron</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/column-crisis-het-kan-snel-gaan/">Column: Crisis, het kan snel gaan!</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-2-2020-is-uit/">Onze Luchtmacht 2-2020 is uit!</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/evenementen-kalender/alv-uitgesteld/">ALV Uitgesteld</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Arjen de Ree</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/75-jaar-322-squadron/#comment-133">75 jaar 322 Squadron</a></li><li class="recentcomments"><span class="comment-author-link">Frank Sturm</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-122">KC-30 kleurenschema bekendgemaakt</a></li><li class="recentcomments"><span class="comment-author-link">Frank Sturm</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-121">KC-30 kleurenschema bekendgemaakt</a></li><li class="recentcomments"><span class="comment-author-link">Pim Pouw</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/kc-30-kleurenschema-bekendgemaakt/#comment-119">KC-30 kleurenschema bekendgemaakt</a></li><li class="recentcomments"><span class="comment-author-link">Jaap Muilwijk</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/column-integrated-air-defence-2/#comment-118">Column: Integrated Air Defence (2)</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://onzeluchtmacht.nl/2020/05/'> mei 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/04/'> april 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/03/'> maart 2020 </option>
	<option value='https://onzeluchtmacht.nl/2020/02/'> februari 2020 </option>
	<option value='https://onzeluchtmacht.nl/2019/12/'> december 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/10/'> oktober 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/09/'> september 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/07/'> juli 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/06/'> juni 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/05/'> mei 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/04/'> april 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/03/'> maart 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/02/'> februari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/01/'> januari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2018/12/'> december 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/11/'> november 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/10/'> oktober 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/09/'> september 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/08/'> augustus 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/07/'> juli 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/06/'> juni 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/05/'> mei 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/04/'> april 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/03/'> maart 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/02/'> februari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/01/'> januari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2017/12/'> december 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/11/'> november 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/10/'> oktober 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/08/'> augustus 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/07/'> juli 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/06/'> juni 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/05/'> mei 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/04/'> april 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/03/'> maart 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/02/'> februari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/01/'> januari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2016/12/'> december 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/10/'> oktober 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/09/'> september 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/08/'> augustus 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/07/'> juli 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorieën</span></h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/">Evenementen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://onzeluchtmacht.nl/category/jeugd/" title="Berichten over de Jeugd afdeling van de KNVOL">Jeugd</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://onzeluchtmacht.nl/category/ledeninformatie/">Ledeninformatie</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#039;s</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
</li>
</ul>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten feed</a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties feed</a></li>
			<li><a href="https://nl.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Word ook lid!</span></h3>				</div>
				<div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4673&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab38bc45e746b9b3ec35a4a01fcdeb5756d4f834#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Falle-regios-waarin-de-knvol-actief-is%2Fregio-pagina-zuid-holland%2Fprimeur-voor-de-regio-zuid-holland-digitale-regioavond%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4673&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ab38bc45e746b9b3ec35a4a01fcdeb5756d4f834#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Falle-regios-waarin-de-knvol-actief-is%2Fregio-pagina-zuid-holland%2Fprimeur-voor-de-regio-zuid-holland-digitale-regioavond%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'121094109',post:'4673',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '4673' ]);
</script>
<script>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</script>
</body>
</html>
