<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://onzeluchtmacht.nl/xmlrpc.php"/>
	<title>Een eeuw Finse luchtmacht &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Een eeuw Finse luchtmacht Reactiesfeed" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://onzeluchtmacht.nl/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vliegerkruizen uitgereikt' href='https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/vliegerkruizen-uitgereikt/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/" />
<link rel='shortlink' href='https://wp.me/p8c66N-HH' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fbuitenlands-nieuws%2Feen-eeuw-finse-luchtmacht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fbuitenlands-nieuws%2Feen-eeuw-finse-luchtmacht%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Een eeuw Finse luchtmacht" />
<meta property="og:url" content="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/" />
<meta property="og:description" content="Een eeuw Finse luchtmacht De Finse luchtmacht (in het Fins Ilmavoimat) is één van de pijlers van de Finse strijdkrachten. De luchtmacht werd opgericht op 6 maart 1918. Door de jaren heen veranderde…" />
<meta property="article:published_time" content="2018-07-08T12:14:24+02:00" />
<meta property="article:modified_time" content="2018-07-08T12:14:24+02:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/F18C-Finnish-AF-HN435-Tikkakoski-Jyvaskyla-IAP-17-06-2018-logo-FinAF-1500.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:site" content="@bestuurknvol" />
<meta name="twitter:text:title" content="Een eeuw Finse luchtmacht" />
<meta name="twitter:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/F18C-Finnish-AF-HN435-Tikkakoski-Jyvaskyla-IAP-17-06-2018-logo-FinAF-1500.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OnzeLuchtmacht" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-2709 single-format-standard wp-custom-logo ">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
        <div class="date-in-header">
			maandag, juli 9, 2018        </div>

		
					        <div class="breaking-news">
            <strong class="breaking-news-latest">Laatste:</strong>
            <ul class="newsticker">
				                    <li>
                        <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/"
                           title="Een eeuw Finse luchtmacht">Een eeuw Finse luchtmacht</a>
                    </li>
				                    <li>
                        <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/vliegerkruizen-uitgereikt/"
                           title="Vliegerkruizen uitgereikt">Vliegerkruizen uitgereikt</a>
                    </li>
				                    <li>
                        <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-koninklijke-luchtmacht/"
                           title="Verjaardag Koninklijke Luchtmacht">Verjaardag Koninklijke Luchtmacht</a>
                    </li>
				                    <li>
                        <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/10-jaar-defensie-helikopter-commando/"
                           title="10 jaar Defensie Helikopter Commando">10 jaar Defensie Helikopter Commando</a>
                    </li>
				                    <li>
                        <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/commando-overdracht/"
                           title="Commando-overdracht">Commando-overdracht</a>
                    </li>
				            </ul>
        </div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo" alt="KNVOL" itemprop="logo" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2018</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://onzeluchtmacht.nl/limburg-nieuwsbrief/">Nieuwsbrief</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://onzeluchtmacht.nl/category/jeugd/">Jeugd</a>
<ul class="sub-menu">
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303"><a href="https://onzeluchtmacht.nl/knvol-jeugd/">Over ons</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1299"><a href="https://www.facebook.com/KNVOLjeugd/">Facebookpagina</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Netherlands Air Cadets</a></li>
	<li id="menu-item-1760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1760"><a href="https://onzeluchtmacht.nl/luchtscouts/">Luchtscouts</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://onzeluchtmacht.nl/category/over-ons/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a href="https://onzeluchtmacht.nl/ledenvoordeel/">Ledenvoordeel</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>
									        <div class="random-post">
			                <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/korting-voor-knvol-leden-bij-oorlogsmuseum-overloon/" title="Toon een willekeurig bericht"><i
                            class="fa fa-random"></i></a>
			        </div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2709" class="post-2709 post type-post status-publish format-standard has-post-thumbnail hentry category-buitenlands-nieuws">
	
   
         <div class="featured-image">
               <a href="https://onzeluchtmacht.nl/wp-content/uploads/2018/07/F18C-Finnish-AF-HN435-Tikkakoski-Jyvaskyla-IAP-17-06-2018-logo-FinAF-1500.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/F18C-Finnish-AF-HN435-Tikkakoski-Jyvaskyla-IAP-17-06-2018-logo-FinAF-1500.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/"  rel="category tag">Buitenlands nieuws</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Een eeuw Finse luchtmacht   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/" title="13:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-08T13:14:24+02:00">8 juli 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://onzeluchtmacht.nl/author/frankcrebas/"
                                                                                         title="Frank Crebas">Frank Crebas</a></span></span>

			                <span class="comments"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/#respond"><i class="fa fa-comment"></i> 0 reacties</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p><strong>Een eeuw Finse luchtmacht</p>
<p>De Finse luchtmacht (in het Fins Ilmavoimat) is één van de pijlers van de Finse strijdkrachten. De luchtmacht werd opgericht op 6 maart 1918. Door de jaren heen veranderde haar vloot van een verscheidenheid aan geschonken of in beslag genomen vliegtuigen, in een mix van moderne jagers, helikopters en trainingsvliegtuigen. De Finse luchtmacht bestaat dit jaar 100 jaar. Deze mijlpaal werd gevierd tijdens een air show op zaterdag 16 en zondag 17 juni op de Luchthaven Tikkakoski/Vliegbasis Jyväskylä, gelegen op ongeveer 300 kilometer ten noorden van de hoofdstad Helsinki.</p>
<p>Tekst: Mike Schoenmaker.</strong></p>
<p><strong>Foto’s: Mike Schoenmaker, tenzij anders aangegeven.<br />
</strong><br />
<em>01: De huidige jager van de Finse luchtmacht is de F/A-18, waarvan zij 62 toestellen in dienst heeft.<br />
</em><br />
<strong>Het begin</strong><br />
Tot de Russische revolutie van 1917 maakte Finland deel uit van het Russische rijk. De militaire luchtvaart boven het Finse grondgebied stond onder leiding van de Empirische Russische luchtmacht, totdat Finland op 4 januari 1918 een onafhankelijke staat werd. Kort na de onafhankelijkheidsverklaring brak de Finse burgeroorlog uit. De Russen kozen de zijde van de linkse rebellen, de ‘Roden’. De Finse Witte Garde, de ‘Witten’, wist enkele vliegtuigen van de Russen in beslag te nemen, maar moest buitenlandse piloten inzetten om deze te besturen. Individuele Zweedse burgers schoten de Garde te hulp en kochten een N.A.B. Albatros-vliegtuig van de Nordiska Aviatik A.B. fabriek, maar het toestel werd verloren tijdens de afleveringsvlucht. Omdat dit toestel formeel niet in dienst is geweest bij de luchtmacht, wordt de Thulin D, een verkenningsvliegtuig, beschouwd als het eerste vliegtuig dat op 6 maart 1918 in dienst kwam. Finland beschouwt deze datum als de dag waarop zij haar luchtmacht oprichtte.<br />
Tijdens het Interbellum, de periode tussen de Eerste en de Tweede Wereldoorlog, richtte de luchtmacht in 1923 een eigen opleidingsacademie voor piloten op, primair gericht op luchtvaart boven het vasteland in plaats van de maritieme luchtvaart zoals voorheen. Toen de dreiging van de Tweede Wereldoorlog (WO II) duidelijk werd, verwierf de luchtmacht nieuwe vliegtuigen. Voorbeelden daarvan waren de Nederlandse Fokker D.XXI en Fokker C.X verkenningsvliegtuig/lichte bommenwerper en de Engelse Bristol Blenheim lichte bommenwerper.</p>
<figure id="attachment_2711" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2711" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/02-Fokker-DXXI-Finnish-AF-1024-FinAF.jpg?resize=800%2C417&#038;ssl=1" alt="" width="800" height="417" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/02-Fokker-DXXI-Finnish-AF-1024-FinAF.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/02-Fokker-DXXI-Finnish-AF-1024-FinAF.jpg?resize=300%2C156&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/02-Fokker-DXXI-Finnish-AF-1024-FinAF.jpg?resize=768%2C401&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Gedurende de eerste 30 jaar droegen toestellen van de Finse luchtmacht het wit-blauwe swastikasymbool, zoals deze Fokker D.XXI. Na de Tweede Wereldoorlog werd dit symbool vervangen voor het huidige wit-blauwe ‘roundel’. [Finse luchtmacht]</figcaption></figure>
<p><strong>Winter oorlog</strong><br />
Toen de WO II in september 1939 uitbrak (Duitsland viel Polen binnen), dreigde er ook een nieuwe oorlog tussen Finland en de Sovjet-Unie omdat Finland de bijstandsovereenkomsten van de Sovjet-Unie afwees. Als vergelding daarvoor voerden de Sovjets bombardementen uit op haar eigen stad Mainila en beschuldigde Finland daar ten onrechte van. De Sovjet-Unie bombardeerde vervolgens op 30 november 1939 verschillende Finse steden. Dit was het begin van de zogenaamde Winter oorlog. Deze oorlog eindigde in maart 1940, nadat Finland een deel van haar grondgebied aan de Sovet-Unie overdroeg. Een tijdelijke wapenstilstand volgde. Gedurende deze periode verbeterde Finland haar verdediging en repareerde ze haar beschadigde vliegtuigen. Duitsland zocht intussen toenadering tot Finland en leverde verschillende vliegtuigen in de hoop het land aan haar zijde te krijgen tijdens de WO II.</p>
<p><figure id="attachment_2712" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2712" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/03-Brewster-Buffalo-Finnish-AF-1024-FinAF.jpg?resize=800%2C472&#038;ssl=1" alt="" width="800" height="472" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/03-Brewster-Buffalo-Finnish-AF-1024-FinAF.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/03-Brewster-Buffalo-Finnish-AF-1024-FinAF.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/03-Brewster-Buffalo-Finnish-AF-1024-FinAF.jpg?resize=768%2C453&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Tijdens de eerste jaren van de Tweede Wereldoorlog was de Brewster Buffalo Finland’s primaire jager. [Finse luchtmacht]</figcaption></figure><br />
Finland mobiliseerde in juni 1941 haar strijdkrachten met het zicht op betrokkenheid van het land bij de WO II. Finland werd Duitsland’s bondgenoot en stond toe dat Duitse eenheden op haar grondgebied gestationeerd werden. Hitler viel vanuit onder andere Finland de Sovjet-Unie binnen op 22 juni 1941. Als reactie daarop bombardeerden de Sovjets op 25 juni 1941 verschillende doelwitten in ‘het land der duizend meren’ en als gevolg daarvan was de WO II ook voor Finland een feit. De primaire jager van Finland was de Brewster F-2A-1 Buffalo, die in 1943 werd vervangen door de Duitse Messerschmitt Bf. 109. Daarnaast had Finland ook andere jagers in gebruik, zoals de Morane M.S. 406, de Curtiss Hawk en de Duitse Dornier Do 17 en Junkers Ju 88 bommenwerpers. De luchtmacht beschikte over circa 550 vliegtuigen.</p>
<p><strong>Lapland oorlog</strong><br />
De WO II eindigde voor Finland na de Laplandoorlog, die begon in oktober 1944. Al in de zomer van 1943 begon de Duitse legertop plannen te maken voor het geval dat Finland een apart vredesakkoord met de Sovjet-Unie zou ondertekenen. Terwijl Duitse grondtroepen zich naar het Finse noorden terugtrokken, plaatste de Duitse marine zeemijnen in de zee bij Finland. Met Operatie Tanne-Ost probeerden de Duitsers het eiland Suursaari, gelegen in de Finse Golf, te veroveren. Nog vóórdat een vredesakkoord tussen de Sovjet-Unie en Finland getekend was, braken gevechten uit tussen Duitse en Finse eenheden. Tijdens deze Lapland oorlog verdreven de Finse troepen de Duitsers uit Lapland en daarmee eindigde de WO II voor Finland in april 1945.</p>
<p><strong>Wederopbouw</strong><br />
De Vredesverdragen van Parijs, ondertekend in 1947, betekende enkele ingrijpende veranderingen voor de Finse luchtmacht. Ze mocht bijvoorbeeld niet meer dan 60 gevechtsvliegtuigen en 3.000 manschappen in dienst hebben en het swastikasymbool moest worden vervangen voor het huidige wit-blauwe ‘roundel’.<br />
De internationale militaire luchtvaart ontwikkelde zich in een rap tempo na de WO II. In 1953 ontving de Finse luchtmacht haar eerste straalmotor aangedreven toestellen van het type De Havilland Vampire. Dit toestel werd in 1957 al opgevolgd door de Folland Gnat dat, net als de Vampire toestellen, overgenomen was van het Verenigd Koninkrijk. Voor de vliegeropleiding schafte de luchtmacht in 1958 tweedehands Saab Safir trainers en CM-170 Fouga Magister jet trainers aan. Deze toestellen bleven in dienst tot de jaren 80 en  boden een goede basis voor de training van Finse piloten. Dat gold ook voor de piloten van nieuwere toestellen  die de Finse luchtmacht in de jaren 70 en 80 in dienst kreeg, zoals de MiG-21F, de Ilyushin Il-28 bommenwerper, de Saab J-35 Draken en de Poolse SM-1 helikopters. Tijdens deze jarenlange wederopbouw verbeterden de strijdkrachten ook haar luchtverdedigingssystemen met nieuwe radar- en afweersystemen.</p>
<figure id="attachment_2713" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2713" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/04-CM170-Civilean-OH-FMM-ex-Finnish-AF-FM51-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/04-CM170-Civilean-OH-FMM-ex-Finnish-AF-FM51-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/04-CM170-Civilean-OH-FMM-ex-Finnish-AF-FM51-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/04-CM170-Civilean-OH-FMM-ex-Finnish-AF-FM51-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">De CM-170 Fouga Magister was meer dan 20 jaar in dienst bij de Finse luchtmacht.</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_2714" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2714" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/05-J35CS-Finnish-AF-DK270-Finnish-AF-Museum-Jyvaskyla-17-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/05-J35CS-Finnish-AF-DK270-Finnish-AF-Museum-Jyvaskyla-17-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/05-J35CS-Finnish-AF-DK270-Finnish-AF-Museum-Jyvaskyla-17-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/05-J35CS-Finnish-AF-DK270-Finnish-AF-Museum-Jyvaskyla-17-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Finland heeft verschillende musea waarin haar militaire luchtvaartgeschiedenis en toestellen die daarvan onderdeel zijn, worden bewaard. Deze J-35CS is van het Finse luchtmacht Museum in Jyväskylä.</figcaption></figure>
<p><em><br />
</em><strong>Op weg naar het millennium</strong><br />
Vanaf het begin van de jaren 80 voerde de luchtmacht nieuwe moderniseringen door. Tijdens dat decennium kocht zij verbinding-, transport- en doelsleepvliegtuigen zoals de Fokker F-27, de Learjet 35 en de Piper Chieftain. Daarnaast verving de BAE Systems Hawk de Fouga Magister en de MiG-21bis verving de MiG-21F en de J-35 Draken. Omdat de MiG-21 eigenlijk toen al een verouderd toestel was in vergelijking met de toestellen die de rest van Europa gebruikte, voelde luchtmacht zich al snel genoodzaakt om haar jagers opnieuw te vervangen. De Finse regering overwoog verschillende types, zoals de Mirage 2000-5, de JAS39 Gripen, de F-16, de F-18 en de MiG-29. De keuze viel op de F-18C/D Hornet. Vanaf 1995 ontving de luchtmacht 64 Hornets. De 57 éénzitters zijn geassembleerd in Finland en de zeven tweezitters in de USA. Sinds de indiensttreding zijn slechts twee vliegtuigen verloren gegaan.</p>
<p><strong>De huidige luchtmacht</strong><br />
Nadat de Hornet in dienst kwam, heeft de luchtmacht met ingang van 2000 ook andere typen vervangen. In 2007 kwam de CASA C-295M in plaats van de Fokker F-27 en in 2010 verving de in Zwitserland gebouwde Pilatus PC-12NG de Piper Chieftain en de Valmet Redigo toestellen. Verder nam de luchtmacht in 2011 18 Hawk Mk.66 trainers over van de Zwitserse luchtmacht om de oudste Hawk’s van de Finse vloot te vervangen. Alle Hawks zullen binnenkort een moderniseringsprogramma voor de cockpit ondergaan (de meeste analoge instrumenten worden vervangen voor digitale). Tot slot, in 2016 zijn de eerste Grob G115E trainingstoestellen in dienst getreden ter vervanging van de Valmet L-70 Vinka.</p>
<figure id="attachment_2715" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2715" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/06-F27-Finnish-AF-FF3-Leeuwarden-15-09-2011-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/06-F27-Finnish-AF-FF3-Leeuwarden-15-09-2011-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/06-F27-Finnish-AF-FF3-Leeuwarden-15-09-2011-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/06-F27-Finnish-AF-FF3-Leeuwarden-15-09-2011-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">De FinAF heeft haar drie F-27’s vervangen …</figcaption></figure>
<figure id="attachment_2716" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2716" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/07-C295M-Finnish-AF-CC01-Eindhoven-13-07-2008-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/07-C295M-Finnish-AF-CC01-Eindhoven-13-07-2008-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/07-C295M-Finnish-AF-CC01-Eindhoven-13-07-2008-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/07-C295M-Finnish-AF-CC01-Eindhoven-13-07-2008-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">… voor drie C-295M transporttoestellen.</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_2717" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2717" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/08-PC12-Finnish-AF-PI-05-Volkel-13-06-2013-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/08-PC12-Finnish-AF-PI-05-Volkel-13-06-2013-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/08-PC12-Finnish-AF-PI-05-Volkel-13-06-2013-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/08-PC12-Finnish-AF-PI-05-Volkel-13-06-2013-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Daarnaast heeft de luchtmacht tegenwoordig zes PC-12NG toestellen in dienst.</figcaption></figure>
<p>&nbsp;</p>
<figure id="attachment_2718" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2718" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/09-L70-Vinka-Finnish-AF-VN11-VN20-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/09-L70-Vinka-Finnish-AF-VN11-VN20-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/09-L70-Vinka-Finnish-AF-VN11-VN20-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/09-L70-Vinka-Finnish-AF-VN11-VN20-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">De L-70 Vinka wordt momenteel vervangen voor de Grob G115E-trainer.</figcaption></figure>
<p><strong>Ingrijpende reorganisatie</strong><br />
Als gevolg van de Finse Defensienota in 2012 onderging de luchtmacht één van de meest ingrijpende reorganisaties uit haar geschiedenis. Dit resulteerde in een commandostructuur met daarin de volgende pijlers: de Luchtmacht Academie, het Karelia Lucht Commando, het Lapland Lucht Commando en het Satakunta Lucht Commando. De Hornet-eenheden staan sindsdien onder bevel van het Lapland en Karelia Lucht Commando. Het Satakunta Lucht Commando is verantwoordelijk voor onder andere het luchttransport. De gevorderde vliegeropleiding en de trainingen voor het personeel dat vliegtuig- en wapensystemen bedient, zijn tegenwoordig ondergebracht bij de Luchtmacht Academie in Tikkakoski.</p>
<p>Het hoofdkwartier van de Finse luchtmacht (AFCOMFIN) is gevestigd in Tikkakoski -Jyväskylä en is verantwoordelijk voor de luchtverdediging van het Scandinavische land. Zowel tijdens normale operationele omstandigheden als tijdens een eventuele crisistijd.</p>
<figure id="attachment_2719" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2719" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/10-Hawk-Mk66-Finnish-AF-HW370-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/10-Hawk-Mk66-Finnish-AF-HW370-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/10-Hawk-Mk66-Finnish-AF-HW370-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/10-Hawk-Mk66-Finnish-AF-HW370-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">‘Still going string’, de BAE Systems Hawk-trainer. Finland heeft twee versies. De Mk.51 in een donkergrijs kleurenschema en de Mk.66, herkenbaar onder andere aan het rood-witte kleurenschema.</figcaption></figure>
<p><strong>De toekomst</strong><br />
De luchtmacht ontwikkelt haar capaciteiten en verbetert haar luchtverdediging doorlopend. De belangrijkste projecten in dat verband richten zich bijvoorbeeld op de vervanging en verbetering van de radarapparatuur en bewapening van haar F-18’s. Sinds de voltooiing van het F-18 Mid-Life Update programma in 2016 is het toestel geschikt om onder andere korte-afstand precisie bommen (Joint Direct Attack Munition, JDAM) af te werpen en lange-afstand raketten (Joint Air-to-Surface Stand-off Missile, JASSM) af te schieten. Het toestel is sindsdien ‘multi-role’ inzetbaar en daarom wijzigde de typeaanduiding naar F/A-18.<br />
De F/A-18 zal tot 2030 in dienst blijven en vanaf dan geleidelijk worden uitgefaseerd. Het zogenaamde HX-programma is opgezet om een ​​vervanger van de huidige jagervloot te kiezen. De Finse luchtmacht heeft aanbiedingen gevraagd aan BAE Systems (Eurofighter Typhoon), Dassault Aviation (Rafale), Saab (JAS Gripen E), Boeing (F/A-18 Super Hornet) en Lockheed Martin (F-35). Het uiteindelijke besluit tot aankoop van één van deze toestellen zal naar verwachting in 2021 worden genomen. Afgaand op de meningen van verschillende Finse experts lijken de F-35 en de JAS39 voorlopig de beste kansen te hebben.</p>
<figure id="attachment_2720" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2720" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/11-EA18G-US-Navy-169139-NJ516-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/11-EA18G-US-Navy-169139-NJ516-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/11-EA18G-US-Navy-169139-NJ516-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/11-EA18G-US-Navy-169139-NJ516-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">De US Navy toonde de E/A-18G Growler tijdens de air show op 16 en 17 juni 2018. Zoals gebruikelijk laat de Amerikaanse marine slechts enkele basis manoeuvres zien.</figcaption></figure>
<p><strong>100 jaar</strong><br />
De luchtmacht vierde haar 100-jarig jubileum met een tweedaagse air show, gehouden op de Luchthaven Tikkakoski/Vliegbasis Jyväskylä. Zowel op zaterdag 16 als op zondag 17 juni 2018 werd de show geopend door parachutisten die de Finse vlag naar het showterrein brachten. Het evenement kende drie thema&#8217;s.</p>
<p>Het eerste deel, &#8216;Ken de geschiedenis&#8217;, liet vliegtuigtypes zien die in de afgelopen decennia in dienst waren geweest, zoals de Saab 91 Safir en de CM-170 Fouga Magister. Tijdens het tweede deel, &#8216;Voel het heden&#8217;, werden vliegtuigtypen uit het nabije verleden getoond, als ook typen die momenteel dienst doen bij de Finse strijdkrachten. Onder andere de Valmet L-70 Vinka, Hawk Mk.66, PC-12 NG, C-295M en F/A-18C waren onderdeel van de show. Daarnaast toonde de Finse landmacht haar NH-90 en Hughes MD-500 helikopters en de Finse grensbewaking demonstreerde de AW119 Ke Koala. &#8216;Bekijk de toekomst&#8217; was het derde thema. Tijdens dit thema kwamen de mogelijke opvolgers van de F/A-18 (HX-programma) aan bod, opgevolgd door een het Finse demonstratieteam de Midnight Hawks. Op zaterdag kreeg één van de toestellen van het team een klapband. De air show eindigde daardoor vroegtijdig rond 18.00 uur.<br />
De meeste vliegtuigen die deelnamen aan de vliegshow waren ook te zien in de static show, aangevuld met andere moderne vliegtuigen, zoals een Finse Do228-212 een Spaanse EF2000. Ook historische vliegtuigen, zoals de Bristol Blenheim, Messerschmitt Bf.109, Saab J35 Draken en MiG-21bis, waren op de grond te bewonderen.</p>
<figure id="attachment_2721" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2721" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/12-Hawk-Mk51-Finnish-AF-Midnight-Hawks-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/12-Hawk-Mk51-Finnish-AF-Midnight-Hawks-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/12-Hawk-Mk51-Finnish-AF-Midnight-Hawks-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/12-Hawk-Mk51-Finnish-AF-Midnight-Hawks-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Natuurlijk traden de Finse Midnight Hawks op tijdens de beide showdagen.</figcaption></figure>
<p><em><br />
13:</em></p>
<figure id="attachment_2722" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2722" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/13-Hawk-Mk51-Finnish-AF-Midnight-Hawks-HW353-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/13-Hawk-Mk51-Finnish-AF-Midnight-Hawks-HW353-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/13-Hawk-Mk51-Finnish-AF-Midnight-Hawks-HW353-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/13-Hawk-Mk51-Finnish-AF-Midnight-Hawks-HW353-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Midnight Hawk #4 kreeg tijdens de start op zaterdagmiddag een klapband. De piloot landde zijn toestel een half uur later veilig en soepel. De klapband is duidelijk zichtbaar op de foto.</figcaption></figure>
<figure id="attachment_2723" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2723" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/14-NH90TTH-Finnish-Army-NH206-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/14-NH90TTH-Finnish-Army-NH206-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/14-NH90TTH-Finnish-Army-NH206-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/14-NH90TTH-Finnish-Army-NH206-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">De Finse landmacht nam deel aan de air show met de NH-90TTH &#8230;</figcaption></figure>
<figure id="attachment_2724" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2724" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/15-MD500E-Finnish-Army-HH7-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/15-MD500E-Finnish-Army-HH7-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/15-MD500E-Finnish-Army-HH7-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/15-MD500E-Finnish-Army-HH7-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">… en deze MD-500E.</figcaption></figure>
<figure id="attachment_2725" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-2725" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/16-Typhoon-FGR4-RAF-ZK317-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/16-Typhoon-FGR4-RAF-ZK317-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/16-Typhoon-FGR4-RAF-ZK317-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/16-Typhoon-FGR4-RAF-ZK317-Tikkakoski-Jyvaskyla-IAP-16-06-2018-1-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Naast de Franse Rafale is de Eurofighter Typhoon één van de kandidaten om de Finse F-18-vloot te vervangen,<em style="font-size: 16px;"> </em></figcaption></figure>
<figure id="attachment_2726" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-2726 size-large" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/17-F18C-Finnish-AF-HN401-1024-OL.jpg?resize=800%2C534&#038;ssl=1" alt="" width="800" height="534" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/17-F18C-Finnish-AF-HN401-1024-OL.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/17-F18C-Finnish-AF-HN401-1024-OL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2018/07/17-F18C-Finnish-AF-HN401-1024-OL.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Maar voorlopig is de F/A18 nog Finland’s primaire jachtvliegtuig.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/"></div></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/" data-text="Een eeuw Finse luchtmacht" data-via="bestuurknvol" >Tweet</a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/vliegerkruizen-uitgereikt/" rel="prev"><span class="meta-nav">&larr;</span> Vliegerkruizen uitgereikt</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/#respond" style="display:none;">Reactie annuleren</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Reactieformulier" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=2709&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=5161f1b74d154c5f5e728b78b9b545ca9218a00b#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fbuitenlands-nieuws%2Feen-eeuw-finse-luchtmacht%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>



				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';" style="cursor:pointer;">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Vrijdag 13 Juli									 </div>
										<div class="calendar__day__items">
											                                                    <strong>NBNL - Royal International Air Tattoo 2018</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zaterdag 8 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar de Belgian Air Force Days </strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Woensdag 17 Oktober									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Lezing MH17</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Vrijdag 16 November									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie AOCS Nw Milligen - Regio WBZ</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Advertentie</span></h3><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<p><a href="http://www.ga-asi.com" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2018/03/General-Atomic-OnzeLuchtmacht-Banner-300x300-versie-1.jpg" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-6" class="widget ai_widget clearfix"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<p><a href=" http://www.belgianairforcedays.be" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2018/04/bafd-300px-affiche.jpg" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-8" class="widget ai_widget clearfix"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<p><a href=" http://www.leasewebtexelairshow.nl" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2018/06/Logo_LeasewebTexelAirshow2018_300.gif" alt="" width="300" height="300" /></a></p>





</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/een-eeuw-finse-luchtmacht/">Een eeuw Finse luchtmacht</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/vliegerkruizen-uitgereikt/">Vliegerkruizen uitgereikt</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-koninklijke-luchtmacht/">Verjaardag Koninklijke Luchtmacht</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/10-jaar-defensie-helikopter-commando/">10 jaar Defensie Helikopter Commando</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/commando-overdracht/">Commando-overdracht</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Webmaster</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit/#comment-104">Onze Luchtmacht nr. 3 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">Dick Vring</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit/#comment-103">Onze Luchtmacht nr. 3 is uit!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.bluelifeaviation.nl' rel='external nofollow' class='url'>Frank Crebas</a></span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit/#comment-102">Onze Luchtmacht nr. 3 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">F.H. Paalman</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr-3-is-uit/#comment-101">Onze Luchtmacht nr. 3 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">Mike Schoenmaker</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/introductie-knvol-klu-jubileum-badge-2018/#comment-100">Introductie KNVOL – KLu jubileum badge 2018</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://onzeluchtmacht.nl/2018/07/'> juli 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/06/'> juni 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/05/'> mei 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/04/'> april 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/03/'> maart 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/02/'> februari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/01/'> januari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2017/12/'> december 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/11/'> november 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/10/'> oktober 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/08/'> augustus 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/07/'> juli 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/06/'> juni 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/05/'> mei 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/04/'> april 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/03/'> maart 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/02/'> februari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/01/'> januari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2016/12/'> december 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/10/'> oktober 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/09/'> september 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/08/'> augustus 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/07/'> juli 2016 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorieën</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/" >Evenementen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://onzeluchtmacht.nl/category/jeugd/" title="Berichten over de Jeugd afdeling van de KNVOL">Jeugd</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/" >Nieuws</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/" >Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/" >Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/" >KNVOL Verenigingsnieuws</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/" >Onze regio&#039;s</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/" >Regio Deelen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/" >Regio Limburg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/" >Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/" >Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/" >Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/" >Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/" >Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/" >Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/" >Regio Zuid Holland</a>
</li>
</ul>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nl.wordpress.org/" title="Mogelijk gemaakt door WordPress.">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Word ook lid!</span></h3>				</div>
				<div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=2709&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=5161f1b74d154c5f5e728b78b9b545ca9218a00b#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fbuitenlands-nieuws%2Feen-eeuw-finse-luchtmacht%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=2709&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=5161f1b74d154c5f5e728b78b9b545ca9218a00b#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fbuitenlands-nieuws%2Feen-eeuw-finse-luchtmacht%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201828.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'121094109',post:'2709',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '2709' ]);
</script>
</body>
</html>
