<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://onzeluchtmacht.nl/xmlrpc.php" />
<title>Nationale Taptoe &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Nationale Taptoe Reactiesfeed" href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Historisch vliegen op Gilze-Rijen' href='https://onzeluchtmacht.nl/evenementen-kalender/historisch-vliegen-op-gilze-rijen/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" />
<link rel='shortlink' href='https://wp.me/p8c66N-r8' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fevenementen-kalender%2Fnationale-taptoe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fevenementen-kalender%2Fnationale-taptoe%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nationale Taptoe" />
<meta property="og:url" content="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" />
<meta property="og:description" content="Van 29 september tot 1 oktober vindt de jaarlijkse internationale militaire taptoe plaats in Ahoy, Rotterdam. KNVOL leden kunnen deze mooi muzikale show tegen gereduceerd tarief bijwonen. Voor kaar…" />
<meta property="article:published_time" content="2017-08-01T07:30:11+02:00" />
<meta property="article:modified_time" content="2017-08-03T07:03:16+02:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?fit=524%2C326&amp;ssl=1" />
<meta property="og:image:width" content="524" />
<meta property="og:image:height" content="326" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:image" content="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?fit=524%2C326&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1682 single-format-standard wp-custom-logo ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		vrijdag, augustus 4, 2017	</div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Laatste:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" title="Nationale Taptoe">Nationale Taptoe</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/evenementen-kalender/historisch-vliegen-op-gilze-rijen/" title="Historisch vliegen op Gilze-Rijen">Historisch vliegen op Gilze-Rijen</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/koninklijke-luchtmacht-viert-104e-verjaardag/" title="Koninklijke Luchtmacht  viert 104e verjaardag">Koninklijke Luchtmacht  viert 104e verjaardag</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/overleg-algemene-raad-en-landelijk-bestuur/" title="Overleg Algemene Raad en Landelijk Bestuur">Overleg Algemene Raad en Landelijk Bestuur</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/air-cafe-smart-sensors/" title="AIR Café Smart Sensors">AIR Café Smart Sensors</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/OnzeLuchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo" alt="KNVOL" itemprop="logo" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
												</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2017</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul  class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul  class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul  class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul  class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul  class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul  class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul  class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul  class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul  class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul  class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1298"><a href="https://onzeluchtmacht.nl/category/jeugd/">Jeugd</a>
<ul  class="sub-menu">
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303"><a href="https://onzeluchtmacht.nl/knvol-jeugd/">Over ons</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1299"><a href="https://www.facebook.com/KNVOLjeugd/">Facebookpagina</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Netherlands Air Cadets</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://onzeluchtmacht.nl/category/over-ons/">Over ons</a>
<ul  class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a href="https://onzeluchtmacht.nl/ledenvoordeel/">Ledenvoordeel</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/baltic-air-policing-missie-van-start/" title="Toon een willekeurig bericht"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-1682" class="post-1682 post type-post status-publish format-standard has-post-thumbnail hentry category-evenementen-kalender">
	
   
         <div class="featured-image">
               <a href="https://onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg" class="image-popup"><img width="524" height="326" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?resize=524%2C326&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?w=524&amp;ssl=1 524w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?resize=300%2C187&amp;ssl=1 300w" sizes="(max-width: 524px) 100vw, 524px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/"  rel="category tag">Evenementen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nationale Taptoe   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-08-01T08:30:11+02:00">1 augustus 2017</time><time class="updated" datetime="2017-08-03T08:03:16+02:00">3 augustus 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://onzeluchtmacht.nl/author/frankcrebas/" title="Frank Crebas">Frank Crebas</a></span></span>

               <span class="comments"><a href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/#comments"><i class="fa fa-comment"></i> 1 reactie</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Van 29 september tot 1 oktober vindt de jaarlijkse internationale militaire taptoe plaats in Ahoy, Rotterdam. KNVOL leden kunnen deze mooi muzikale show tegen gereduceerd tarief bijwonen. Voor kaarten ga naar<b> </b><a href="http://www.nationaletaptoe.nl">www.nationaletaptoe.nl</a><b> </b>De KNVOL kortingscode is  <b>DEFTAP17.</b><img class="alignleft size-full wp-image-1683" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?resize=524%2C326&#038;ssl=1" alt="" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?w=524&amp;ssl=1 524w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/08/Afbeelding_KNVOL.jpg?resize=300%2C187&amp;ssl=1 300w" sizes="(max-width: 524px) 100vw, 524px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/"></div></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/" data-text="Nationale Taptoe"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/evenementen-kalender/historisch-vliegen-op-gilze-rijen/" rel="prev"><span class="meta-nav">&larr;</span> Historisch vliegen op Gilze-Rijen</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			Eén gedachte over &ldquo;<span>Nationale Taptoe</span>&rdquo;		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-84">
		<article id="comment-84" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/d2d027a836052b6cdc1dc1a4abb4f398?s=74&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d2d027a836052b6cdc1dc1a4abb4f398?s=148&amp;d=identicon&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i><a href='http://www.onzeluchtmacht.nl' rel='external nofollow' class='url'>G. Th. Blokhuis</a></div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>2 augustus 2017 om 13:18</div><a class="comment-permalink" href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/#comment-84"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Prima initiatief om een kortingsactie met de organisatie van de Taptoe 2017 voor alle KNVOL leden af te spreken. En dan niet te vergeten de nog lopende kortingen die de leden krijgen op vertoon van de KNVOL ledenpas bij bezoeken aan het Aviodrome in Lelystad en het Oorlogsmuseum in Overloon in het jaar 2017. </p>
<p>Een enorme aanwinst voor onze leden is de mogelijkheid om mee te mogen vliegen bij de Stichting Koninklijke Luchtmacht Historische Vlucht in Gilze &#8211; Rijen en de Stichting Catalina in Lelystad. De belangstelling voor de vluchten is enorm en wordt zeer op prijs gesteld door alle deelnemers. Voor 2018 wordt nog bekeken wat de vereniging als extra aan de leden kan bieden. De mensen die dit mogelijk hebben gemaakt een hartelijke dank en een KNVOL chapeau.</p>
				<a rel='nofollow' class='comment-reply-link' href='https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/?replytocom=84#respond' onclick='return addComment.moveForm( "comment-84", "84", "respond", "1682" )' aria-label='Antwoord op G. Th. Blokhuis'>Beantwoorden</a>			</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evenementen-kalender/nationale-taptoe/#respond" style="display:none;">Reactie annuleren</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=1682&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=5.2.1&#038;sig=fb72b933528a2f1a879b030707fff436f9d5d98d#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fevenementen-kalender%2Fnationale-taptoe%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>

				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 29 Augustus									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Lezing Regio Soesterberg 100 jaar MLD</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zondag 10 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie International Sanicole Airshow</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zaterdag 16 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie Regio Soesterberg Heldair Show Maritiem</strong><br>
                                                                                                        <strong>Busreis Heldair 2017 in Den Helder</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
					<li>
				<a href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/">Nationale Taptoe</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/evenementen-kalender/historisch-vliegen-op-gilze-rijen/">Historisch vliegen op Gilze-Rijen</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/koninklijke-luchtmacht-viert-104e-verjaardag/">Koninklijke Luchtmacht  viert 104e verjaardag</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/overleg-algemene-raad-en-landelijk-bestuur/">Overleg Algemene Raad en Landelijk Bestuur</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/air-cafe-smart-sensors/">AIR Café Smart Sensors</a>
						</li>
				</ul>
		</aside>		<aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="https://www.thalesgroup.com/nl" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://onzeluchtmacht.nl/wp-content/uploads/2017/01/Thales_125x125.jpg" width="125" height="125">
                              </a><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OL125x125banner.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="media_image-3" class="widget widget_media_image clearfix"><a href="http://www.breitling.com/campaigns/superocean-heritage-ii/?utm_campaign=superocean-heritage-ii&#038;utm_medium=site&#038;utm_content=banner300x600&#038;utm_source=onzeluchtmacht-nl" class="" rel="" target="_blank"><img width="300" height="600" src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/07/superocean-heritage-ii-300X600.jpg?fit=300%2C600&amp;ssl=1" class="image wp-image-1673 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/07/superocean-heritage-ii-300X600.jpg?resize=300%2C600&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/07/superocean-heritage-ii-300X600.jpg?resize=150%2C300&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.onzeluchtmacht.nl' rel='external nofollow' class='url'>G. Th. Blokhuis</a></span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/nationale-taptoe/#comment-84">Nationale Taptoe</a></li><li class="recentcomments"><span class="comment-author-link">Peter Middelkoop</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/de-gevleugelde-mens/#comment-83">De gevleugelde mens</a></li><li class="recentcomments"><span class="comment-author-link">Jan Veldkamp</span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/historisch-vliegen-op-gilze-rijen/#comment-82">Historisch vliegen op Gilze-Rijen</a></li><li class="recentcomments"><span class="comment-author-link">M</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/buitenlands-nieuws/video-primeur-op-de-parijse-luchtvaart-salon-volledige-f-35-demo/#comment-81">Video: Primeur op de Parijse luchtvaart salon, volledige F-35 demo!</a></li><li class="recentcomments"><span class="comment-author-link">Walter de Geus</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/steeds-minder-jachtvliegtuigen/#comment-80">Steeds minder jachtvliegtuigen</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<ul>
			<li><a href='https://onzeluchtmacht.nl/2017/08/'>augustus 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/07/'>juli 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/06/'>juni 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/05/'>mei 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/04/'>april 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/03/'>maart 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/02/'>februari 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/01/'>januari 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/12/'>december 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/10/'>oktober 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/09/'>september 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/08/'>augustus 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/07/'>juli 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie&#235;n</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/" >Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/" >Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/" >Evenementen</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/" >KNVOL Verenigingsnieuws</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/" >Nieuws</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/" >Onze regio&#039;s</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/" >Regio Deelen</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/" >Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/" >Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/" >Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/" >Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/" >Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/" >Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/" >Regio Zuid Holland</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nl.wordpress.org/" title="Mogelijk gemaakt door WordPress.">WordPress.org</a></li>			</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Sociaal</span></h3><ul><li></li></ul></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Word ook lid!</span></h3>            </div>
         <div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/OnzeLuchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	<div class="grofile-hash-map-d2d027a836052b6cdc1dc1a4abb4f398">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='genericons-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=1682&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=5.2.1&sig=fb72b933528a2f1a879b030707fff436f9d5d98d#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fevenementen-kalender%2Fnationale-taptoe%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=1682&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=5.2.1&sig=fb72b933528a2f1a879b030707fff436f9d5d98d#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fevenementen-kalender%2Fnationale-taptoe%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'121094109',post:'1682',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '1682' ]);
</script>
</body>
</html>