<!DOCTYPE html>
<html lang="nl">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Onze Luchtmacht  Nr4-2019 is uit! &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Onze Luchtmacht  Nr4-2019 is uit! Reactiesfeed" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://onzeluchtmacht.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ai-aos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.5.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.2+2.5.1'></script>
<script type='text/javascript'>
(function(a){if("function"===typeof define&&define.amd){define(a);var b=!0}"object"===typeof exports&&(module.exports=a(),b=!0);if(!b){var f=window.Cookies,d=window.Cookies=a();d.noConflict=function(){window.Cookies=f;return d}}})(function(){function a(){for(var a=0,b={};a<arguments.length;a++){var e=arguments[a],c;for(c in e)b[c]=e[c]}return b}function b(f){function d(){}function e(b,c,e){if("undefined"!==typeof document){e=a({path:"/"},d.defaults,e);"number"===typeof e.expires&&(e.expires=new Date(1*
new Date+864E5*e.expires));e.expires=e.expires?e.expires.toUTCString():"";try{var g=JSON.stringify(c);/^[\{\[]/.test(g)&&(c=g)}catch(n){}c=f.write?f.write(c,b):encodeURIComponent(String(c)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);b=encodeURIComponent(String(b)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);g="";for(var k in e)e[k]&&(g+="; "+k,!0!==e[k]&&(g+="="+e[k].split(";")[0]));return document.cookie=b+"="+c+g}}
function c(a,b){if("undefined"!==typeof document){for(var c={},d=document.cookie?document.cookie.split("; "):[],e=0;e<d.length;e++){var g=d[e].split("="),h=g.slice(1).join("=");b||'"'!==h.charAt(0)||(h=h.slice(1,-1));try{var l=g[0].replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);h=(f.read||f)(h,l)||h.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);if(b)try{h=JSON.parse(h)}catch(m){}c[l]=h;if(a===l)break}catch(m){}}return a?c[a]:c}}d.set=e;d.get=function(a){return c(a,!1)};d.getJSON=function(a){return c(a,
!0)};d.remove=function(b,c){e(b,"",a(c,{expires:-1}))};d.defaults={};d.withConverter=b;return d}return b(function(){})});AiCookies=Cookies.noConflict();
function ai_check_block(a){var b=AiCookies.getJSON("aiBLOCKS");ai_debug_cookie_status="";null==b&&(b={});"undefined"!==typeof ai_delay_showing_pageviews&&(b.hasOwnProperty(a)||(b[a]={}),b[a].hasOwnProperty("d")||(b[a].d=ai_delay_showing_pageviews));if(b.hasOwnProperty(a))for(var f in b[a]){if("x"==f){var d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash,e="";b[a].hasOwnProperty("h")&&(e=b[a].h);var c=new Date;c=b[a][f]-Math.round(c.getTime()/1E3);if(0<c&&e==d)return ai_debug_cookie_status=
a="closed for "+c+" s = "+Math.round(1E4*c/3600/24)/1E4+" days",!1;ai_set_cookie(a,"x","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("c")||ai_set_cookie(a,"h","")}else if("d"==f){if(0!=b[a][f])return ai_debug_cookie_status=a="delayed for "+b[a][f]+" pageviews",!1}else if("i"==f){d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max impressions reached",!1;if(0>b[a][f]&&e==
d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max imp. reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"i","");b[a].hasOwnProperty("c")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("ipt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].it-d,0<c))return ai_debug_cookie_status=a="max imp. per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;if("c"==f){d=document.querySelectorAll('span[data-ai-block="'+
a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max clicks reached",!1;if(0>b[a][f]&&e==d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max clicks reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"c","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("cpt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].ct-
d,0<c))return ai_debug_cookie_status=a="max clicks per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1}ai_debug_cookie_status="OK";return!0}function ai_load_cookie(){var a=AiCookies.getJSON("aiBLOCKS");null==a&&(a={});return a}function ai_get_cookie(a,b){var f="",d=ai_load_cookie();d.hasOwnProperty(a)&&d[a].hasOwnProperty(b)&&(f=d[a][b]);return f}
function ai_set_cookie(a,b,f){var d=ai_load_cookie();if(""===f){if(d.hasOwnProperty(a)){delete d[a][b];a:{b=d[a];for(e in b)if(b.hasOwnProperty(e)){var e=!1;break a}e=!0}e&&delete d[a]}}else d.hasOwnProperty(a)||(d[a]={}),d[a][b]=f;0===Object.keys(d).length&&d.constructor===Object?AiCookies.remove("aiBLOCKS"):AiCookies.set("aiBLOCKS",d,{expires:365,path:"/"});return d}
function ai_get_cookie_text(a){var b=AiCookies.getJSON("aiBLOCKS");null==b&&(b={});return b.hasOwnProperty(a)?JSON.stringify(b[a]).replace(/"/g,"").replace("{","").replace("}",""):""};
</script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Verjaardag KLu en ‘Social op de Bakermat’' href='https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-klu-en-social-op-de-bakermat/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/" />
<link rel='shortlink' href='https://wp.me/p8c66N-13h' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr4-2019-is-uit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr4-2019-is-uit%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Onze Luchtmacht  Nr4-2019 is uit!" />
<meta property="og:url" content="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/" />
<meta property="og:description" content="Briefing                                                                      Follow the Money en Integrated Air Defence. Open Militaire Kampioenschappen ZweefvliegenVan 3 tot en met 7 juni werden …" />
<meta property="article:published_time" content="2019-09-02T09:16:48+02:00" />
<meta property="article:modified_time" content="2019-09-02T09:16:55+02:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@OnzeLuchtmacht" />
<meta name="twitter:site" content="@bestuurknvol" />
<meta name="twitter:text:title" content="Onze Luchtmacht  Nr4-2019 is uit!" />
<meta name="twitter:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130246116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130246116-1');
</script></head>

<body class="post-template-default single single-post postid-4047 single-format-standard wp-custom-logo ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			donderdag, september 5, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Laatste:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/"
						   title="Onze Luchtmacht  Nr4-2019 is uit!">Onze Luchtmacht  Nr4-2019 is uit!</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-klu-en-social-op-de-bakermat/"
						   title="Verjaardag KLu en ‘Social op de Bakermat’">Verjaardag KLu en ‘Social op de Bakermat’</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/regio-zuid-holland-bezocht-partner/"
						   title="Regio Zuid-Holland bezocht partner">Regio Zuid-Holland bezocht partner</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/een-vliegende-fokker-d-xx1-een-jongensdroom-die-uitkomt/"
						   title="“Een vliegende Fokker D.XX1, een jongensdroom die uitkomt”">“Een vliegende Fokker D.XX1, een jongensdroom die uitkomt”</a>
					</li>
									<li>
						<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/f-16-met-jubileumstaart-onthuld/"
						   title="F-16 met jubileumstaart onthuld">F-16 met jubileumstaart onthuld</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo" alt="KNVOL" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
													</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/swift-response-in-volle-gang/" title="Toon een willekeurig bericht"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2019</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-2023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2023"><a href="https://onzeluchtmacht.nl/limburg-nieuwsbrief/">Nieuwsbrief</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Jeugd</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4041"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4047" class="post-4047 post type-post status-publish format-standard has-post-thumbnail hentry category-verenigingsnieuws">
	
   
         <div class="featured-image">
               <a href="https://onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Nr-4-cover.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/"  rel="category tag">KNVOL Verenigingsnieuws</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Onze Luchtmacht  Nr4-2019 is uit!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/" title="10:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-02T10:16:48+01:00">2 september 2019</time><time class="updated" datetime="2019-09-02T10:16:55+01:00">2 september 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://onzeluchtmacht.nl/author/frankcrebas/"
					   title="Frank Crebas">Frank Crebas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/#respond"><i class="fa fa-comment"></i> 0 reacties</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p><strong>Briefing </strong>                                                                     <br>Follow the Money en Integrated Air Defence.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Tom-de-Bok-kopiëren.jpg?fit=800%2C1006&amp;ssl=1" alt="" class="wp-image-4049" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Tom-de-Bok-kopiëren.jpg?w=1181&amp;ssl=1 1181w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Tom-de-Bok-kopiëren.jpg?resize=238%2C300&amp;ssl=1 238w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Tom-de-Bok-kopiëren.jpg?resize=768%2C966&amp;ssl=1 768w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Tom-de-Bok-kopiëren.jpg?resize=814%2C1024&amp;ssl=1 814w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p><strong>Open Militaire Kampioenschappen Zweefvliegen</strong><br>Van 3 tot en met 7 juni werden op Terlet kampioenschappen gehouden om de titel ‘Open Militair Kampioen Zweefvliegen 2019’.     </p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82066-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4050" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82066-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82066-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82066-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Zo vader, zo zoon</strong><br>Het komt natuurlijk wel vaker voor, maar toch is het bijzonder: een vader die zijn zoon zijn eigen vliegerwing kan opspelden.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/83125-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4051" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/83125-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/83125-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/83125-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Regio Zuid-Holland bezoekt partner</strong><br>Op 6 juni brachten leden van de Regio Zuid-Holland een bezoek aan 301 Squadron, partner van deze regio sinds mei 2016.  </p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82197-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4052" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82197-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82197-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82197-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Duurzaamheid en efficiëntie in Lucht- en Ruimtevaart</strong><br>Op 29 mei hield de Vliegtuigbouwkundige Studievereniging ‘Sipke Wynia’ van de hogeschool InHolland haar 38e symposium.</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/81829-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4053" srcset="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/81829-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/81829-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/81829-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Le Bourget 2019</strong><br>Tussen 17 en 23 juni was Le Bourget weer het toneel van de Salon Internationale de l’Aéronautique et de l’Espace.</p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/LB01_7551_AB-PD-KvdM-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4054" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/LB01_7551_AB-PD-KvdM-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/LB01_7551_AB-PD-KvdM-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/LB01_7551_AB-PD-KvdM-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Poster</strong><br>F-4E Phantom II van 338 Mira, 117 Pterix Mahis, Andravida. Het embleem van dit squadron is de oorlogsgod Ares. [WFH]</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Poster82972-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4055" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Poster82972-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Poster82972-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Poster82972-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Van legerluchtwaarnemer tot vlieginstructeur (1)</strong><br>Peter Smidt was voorbestemd om het bouwbedrijf van zijn vader over te nemen, maar de dienstplicht veranderde alles. </p>



<figure class="wp-block-image"><img src="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/foto-1Peter-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4056" srcset="https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/foto-1Peter-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/foto-1Peter-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i1.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/foto-1Peter-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Column kolonel b.d. KLu drs. Anne Tjepkema</strong></p>



<p><strong>Het vliegende museum is vijftig jaar oud.</strong></p>



<p><strong>Binnenland</strong></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82311-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4057" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82311-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82311-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/82311-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Buitenland</strong></p>



<figure class="wp-block-image"><img src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Foto-01-BUI-kopiëren.jpg?w=800&#038;ssl=1" alt="" class="wp-image-4058" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Foto-01-BUI-kopiëren.jpg?w=520&amp;ssl=1 520w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Foto-01-BUI-kopiëren.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2019/09/Foto-01-BUI-kopiëren.jpg?resize=130%2C90&amp;ssl=1 130w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></figure>



<p><strong>Verenigingsnieuws</strong></p>



<p><strong>Omslag</strong><br>De Luchtmachtdagen 2019 op de Vliegbasis Volkel waren weer als vanouds voorzien van de nodige optredens van grote demoteams, waaronder Patrouille Suisse, Patrouille de France en de Red Arrows. De Britten traden alleen op vrijdag op en laten op de foto een van hun spectaculaire formaties zien. [WFH]</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Delen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/" data-text="Onze Luchtmacht  Nr4-2019 is uit!" data-via="bestuurknvol" >Tweet</a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Gerelateerd</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-klu-en-social-op-de-bakermat/" rel="prev"><span class="meta-nav">&larr;</span> Verjaardag KLu en ‘Social op de Bakermat’</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Geef een reactie					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/#respond" style="display:none;">Reactie annuleren</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Reactieformulier" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&#038;postid=4047&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Geef+een+reactie&#038;greeting_reply=Laat+een+reactie+achter+bij+%25s&#038;color_scheme=light&#038;lang=nl_NL&#038;jetpack_version=7.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e81956bc63f09d0acad82d2c0499370e78db66d6#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr4-2019-is-uit%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>



				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';" style="cursor:pointer;">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 10 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie Kleine Brogel</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zondag 15 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar de Sanicole International Air show</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Vrijdag 20 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Operatie Market Garden (Vlb.Eindhoven)</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Zaterdag 21 September									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Bijwonen herdenking Operation Market Garden</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside><aside id="ai_widget-3" class="widget ai_widget clearfix"><h3 class="widget-title"><span>Advertentie</span></h3><div class='code-block code-block-1' data-ai='WzEsMywiQmxvY2sgMSIsIkFlcm9uYW1pYyJd' style='margin: 8px 0; clear: both;'>
<p><a href="http://www.aeronamic.com/" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2018/02/AERO18002-01-Banner-Onze-luchtmacht.png" alt="" width="300" height="300" /></a></p></div>
</aside><aside id="ai_widget-12" class="widget ai_widget clearfix"><div class='code-block code-block-3' data-ai='WzMsMSwiQmxvY2sgMyIsIkxvY2toZWVkIE1hcnRpbiJd' style='margin: 8px 0; clear: both;'>
<p><a href="https://f35.com/netherlands" target="_blank" rel="attachment noopener wp-att-860"><img class="alignnone wp-image-860" src="https://onzeluchtmacht.nl/wp-content/uploads/2019/05/LM_OnzeLuchtmacht-_F35Netherlands_300x300.jpg" alt="" width="300" height="300" /></a></p></div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nr4-2019-is-uit/">Onze Luchtmacht  Nr4-2019 is uit!</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/verjaardag-klu-en-social-op-de-bakermat/">Verjaardag KLu en ‘Social op de Bakermat’</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/regio-zuid-holland-bezocht-partner/">Regio Zuid-Holland bezocht partner</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/een-vliegende-fokker-d-xx1-een-jongensdroom-die-uitkomt/">“Een vliegende Fokker D.XX1, een jongensdroom die uitkomt”</a>
									</li>
											<li>
					<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/f-16-met-jubileumstaart-onthuld/">F-16 met jubileumstaart onthuld</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">R.Bakelaar.lid regio Soetenberg.</span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/regio-deelen-partner-van-312-squadron/#comment-116">Regio Deelen partner van 312 Squadron</a></li><li class="recentcomments"><span class="comment-author-link">Rob</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/poortwachters-nmm/#comment-115">Poortwachters NMM</a></li><li class="recentcomments"><span class="comment-author-link">Jitze van der Vinne</span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/onze-luchtmacht-nr-5-is-uit/#comment-114">Onze Luchtmacht nr 5 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">Jaap Muilwijk</span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/volg-de-roll-out-van-de-klu-f-35-via-de-live-stream/#comment-112">Volg de roll out van de F-35 via de live stream!</a></li><li class="recentcomments"><span class="comment-author-link">Mike Schoenmaker</span> op <a href="https://onzeluchtmacht.nl/evenementen-kalender/in-memoriam-jaap-willemsen/#comment-111">In Memoriam: Jaap Willemsen</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://onzeluchtmacht.nl/2019/09/'> september 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/07/'> juli 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/06/'> juni 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/05/'> mei 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/04/'> april 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/03/'> maart 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/02/'> februari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2019/01/'> januari 2019 </option>
	<option value='https://onzeluchtmacht.nl/2018/12/'> december 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/11/'> november 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/10/'> oktober 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/09/'> september 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/08/'> augustus 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/07/'> juli 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/06/'> juni 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/05/'> mei 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/04/'> april 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/03/'> maart 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/02/'> februari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2018/01/'> januari 2018 </option>
	<option value='https://onzeluchtmacht.nl/2017/12/'> december 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/11/'> november 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/10/'> oktober 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/08/'> augustus 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/07/'> juli 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/06/'> juni 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/05/'> mei 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/04/'> april 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/03/'> maart 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/02/'> februari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2017/01/'> januari 2017 </option>
	<option value='https://onzeluchtmacht.nl/2016/12/'> december 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/10/'> oktober 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/09/'> september 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/08/'> augustus 2016 </option>
	<option value='https://onzeluchtmacht.nl/2016/07/'> juli 2016 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorieën</span></h3>		<ul>
				<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/">Evenementen</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://onzeluchtmacht.nl/category/jeugd/" title="Berichten over de Jeugd afdeling van de KNVOL">Jeugd</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#039;s</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
</li>
</ul>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nl.wordpress.org/" title="Mogelijk gemaakt door WordPress.">WordPress.org</a></li>			</ul>
			</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Word ook lid!</span></h3>				</div>
				<div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/onzeluchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script>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</script>
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4047&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=7.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e81956bc63f09d0acad82d2c0499370e78db66d6#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr4-2019-is-uit%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121094109&postid=4047&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Geef+een+reactie&greeting_reply=Laat+een+reactie+achter+bij+%25s&color_scheme=light&lang=nl_NL&jetpack_version=7.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e81956bc63f09d0acad82d2c0499370e78db66d6#parent=https%3A%2F%2Fonzeluchtmacht.nl%2Fbinnen-en-buitenlands-nieuws%2Fverenigingsnieuws%2Fonze-luchtmacht-nr4-2019-is-uit%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'121094109',post:'4047',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '4047' ]);
</script>
</body>
</html>
