<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://onzeluchtmacht.nl/xmlrpc.php" />
<title>KNVOL Jeugd &#8211; KNVOL</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Feed" href="https://onzeluchtmacht.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="KNVOL &raquo; Reactiesfeed" href="https://onzeluchtmacht.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/onzeluchtmacht.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='allunited-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/css/allunited-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://onzeluchtmacht.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onzeluchtmacht.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onzeluchtmacht.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://onzeluchtmacht.nl/knvol-jeugd/" />
<link rel='shortlink' href='https://wp.me/P8c66N-kZ' />
<link rel="alternate" type="application/json+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fknvol-jeugd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onzeluchtmacht.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonzeluchtmacht.nl%2Fknvol-jeugd%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="KNVOL Jeugd" />
<meta property="og:url" content="https://onzeluchtmacht.nl/knvol-jeugd/" />
<meta property="og:description" content="Eind 2016 heeft de KNVOL een 10e Regio gericht specifieke voor de jeugd onder de naam KNVOL Jeugd. In tegenstelling tot de negen andere regio’s heeft de Regio Jeugd landelijke dekking, de regio is …" />
<meta property="article:published_time" content="2017-04-20T07:01:39+02:00" />
<meta property="article:modified_time" content="2017-04-20T08:55:37+02:00" />
<meta property="og:site_name" content="KNVOL" />
<meta property="og:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=200%2C200&amp;ssl=1" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:image" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo_THUMB.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="page-template-default page page-id-1301 wp-custom-logo ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      zaterdag, april 22, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Laatsten:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/business-club-meeting-op-eindhoven/" title="Business Club meeting op Eindhoven">Business Club meeting op Eindhoven</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nummer-2-is-uit/" title="Onze Luchtmacht nummer 2 is uit!">Onze Luchtmacht nummer 2 is uit!</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/alouette-als-poortwachter/" title="Alouette als poortwachter">Alouette als poortwachter</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/duitse-vrienden/" title="Duitse vrienden">Duitse vrienden</a>
         </li>
               <li>
            <a href="https://onzeluchtmacht.nl/evenementen-kalender/eart-2017-grootschalige-europese-tankeroefening/" title="EART 2017: grootschalige Europese tankeroefening">EART 2017: grootschalige Europese tankeroefening</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/OnzeLuchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://onzeluchtmacht.nl/" class="custom-logo-link" rel="home" itemprop="url"><img width="1000" height="233" src="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?fit=1000%2C233&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/onzeluchtmacht.nl/wp-content/uploads/2016/08/Logo-OL.jpg?resize=768%2C179&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://onzeluchtmacht.nl/" title="KNVOL" rel="home">KNVOL</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
												</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://onzeluchtmacht.nl/" title="KNVOL"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/">Binnenlands nieuws</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/">Buitenlands nieuws</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/">KNVOL Verenigingsnieuws</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="https://onzeluchtmacht.nl/luchtvaart-agenda/">Evenementen kalender 2017</a></li>
</ul>
</li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://onzeluchtmacht.nl/magazine/">Magazine</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://onzeluchtmacht.nl/au-calendar/">Evenementen</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/">Onze regio&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/">Regio Deelen</a>
	<ul class="sub-menu">
		<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="https://onzeluchtmacht.nl/over-de-regio-deelen/">Over ons</a></li>
		<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="https://onzeluchtmacht.nl/bestuur-regio-deelen/">Bestuur</a></li>
		<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-deelen/">Activiteiten</a></li>
		<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://onzeluchtmacht.nl/activiteit-verslagen/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-limburg/">Regio Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://onzeluchtmacht.nl/over-onze-regio-limburg/">Over ons</a></li>
		<li id="menu-item-450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450"><a href="https://onzeluchtmacht.nl/bestuur-regio-limburg/">Bestuur</a></li>
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://onzeluchtmacht.nl/activiteiten-regio-limburg/">Activiteiten</a></li>
		<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-limburg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/">Regio Noord</a>
	<ul class="sub-menu">
		<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord/">Over ons</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://onzeluchtmacht.nl/bestuur-regio-noord/">Bestuur</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://onzeluchtmacht.nl/activiteiten-regio-noord/">Activiteiten</a></li>
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-noord/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/">Regio Noord Brabant &#038; Noord Limburg</a>
	<ul class="sub-menu">
		<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="https://onzeluchtmacht.nl/over-onze-regio-noord-brabant/">Over ons</a></li>
		<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="https://onzeluchtmacht.nl/bestuur-regio-nb-nl/">Bestuur</a></li>
		<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://onzeluchtmacht.nl/activiteiten-nbnl/">Activiteiten</a></li>
		<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-noord-brabant-noord-limburg/">Activiteit verslagen</a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://onzeluchtmacht.nl/foto-pagina-nbnl/">Foto pagina</a></li>
	</ul>
</li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/">Regio Schiphol &#038; Noord Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://onzeluchtmacht.nl/over-onze-regio-schiphol-noord-holland/">Over ons</a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://onzeluchtmacht.nl/bestuur-schiphol-noord-holland/">Bestuur</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://onzeluchtmacht.nl/activiteiten-kalender-regio-schiphol-noord-holland/">Activiteiten</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-schiphol-noord-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/">Regio Soesterberg</a>
	<ul class="sub-menu">
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://onzeluchtmacht.nl/over-onze-regio-soesterberg/">Over ons</a></li>
		<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://onzeluchtmacht.nl/bestuur-regio-soesterberg/">Bestuur</a></li>
		<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://onzeluchtmacht.nl/activiteiten-regio-soesterberg/">Activiteiten</a></li>
		<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-soesterberg/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/">Regio Twente</a>
	<ul class="sub-menu">
		<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://onzeluchtmacht.nl/over-onze-regio-twente/">Over ons</a></li>
		<li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="https://onzeluchtmacht.nl/bestuur-regio-twente/">Bestuur</a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://onzeluchtmacht.nl/activiteiten-regio-twente/">Activiteiten</a></li>
		<li id="menu-item-947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-947"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-regio-twente/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/">Regio West Brabant &#038; Zeeland</a>
	<ul class="sub-menu">
		<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://onzeluchtmacht.nl/over-onze-regio-west-brabant-zeeland/">Over ons</a></li>
		<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://onzeluchtmacht.nl/bestuur-regio-west-brabant-zeeland/">Bestuur</a></li>
		<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-west-brabant-zeeland/">Activiteit verslagen</a></li>
	</ul>
</li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/">Regio Zuid Holland</a>
	<ul class="sub-menu">
		<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://onzeluchtmacht.nl/regio-zuid-holland/">Over ons</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://onzeluchtmacht.nl/bestuur-regio-zuid-holland/">Bestuur</a></li>
		<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://onzeluchtmacht.nl/activiteiten-regio-zuid-holland/">Activiteiten</a></li>
		<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://onzeluchtmacht.nl/activiteit-verslagen-zuid-holland/">Activiteit verslagen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1298"><a href="https://onzeluchtmacht.nl/category/jeugd/">Jeugd</a>
<ul class="sub-menu">
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-1301 current_page_item menu-item-1303"><a href="https://onzeluchtmacht.nl/knvol-jeugd/">Over ons</a></li>
	<li id="menu-item-1299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1299"><a href="https://www.facebook.com/KNVOLjeugd/">Facebookpagina</a></li>
	<li id="menu-item-1300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1300"><a href="http://www.nlac.nl">Netherlands Air Cadets</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80"><a href="https://onzeluchtmacht.nl/category/over-ons/">Over ons</a>
<ul class="sub-menu">
	<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://onzeluchtmacht.nl/onze-rijke-geschiedenis/">Onze rijke geschiedenis</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://onzeluchtmacht.nl/de-vereniging/">De vereniging</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://onzeluchtmacht.nl/organisatie/">Organisatie KNVOL</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://onzeluchtmacht.nl/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/">Word lid!</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/besturendag-oktober-2016/" title="Toon een willekeurig bericht"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://onzeluchtmacht.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">
			
				
<article id="post-1301" class="post-1301 page type-page status-publish hentry">
	
	<header class="entry-header">
               <h1 class="entry-title">
            KNVOL Jeugd         </h1>
      	</header>

	<div class="entry-content clearfix">
		<p>Eind 2016 heeft de KNVOL een 10e Regio gericht specifieke voor de jeugd onder de naam KNVOL Jeugd. In tegenstelling tot de negen andere regio’s heeft de Regio Jeugd landelijke dekking, de regio is dus heel Nederland. Doel van deze Regio Jeugd is om jongeren enthousiast te maken voor de militaire lucht- en ruimtevaart o.a. door het organiseren van excursies naar luchtmachtonderdelen en luchtvaart manifestaties in binnen en buitenland. Daarnaast worden jongeren die interesse hebben in een loopbaan bij de Koninklijke Luchtmacht ondersteund en geadviseerd. Leeftijd is van 14 – 21 jaar. Je kunt uiteraard wel eerder lid worden maar zelfstandig deelnemen aan de activiteiten is dan niet mogelijk.  Informatie en communicatie vindt plaats via Facebook KNVOL Jeugd <a href="https://nl-nl.facebook.com/KNVOLjeugd/">https://nl-nl.facebook.com/KNVOLjeugd/</a> en Mailchimp. Als KNVOL jeugdlid biedt ook een gratis lidmaatschap aan van de Netherlands Air Cadets (NLAC), dit is een stichting die de KNVOL samen met de KNVvL met ondersteuning van de Koninklijke Luchtmacht heeft opgericht.  De NLAC organiseert diverse activiteiten zoals survival weekends en vliegkampweken. Voor meer details zie <a href="http://www.nlac.nl/">www.nlac.nl</a>.  De Regio Jeugd kent een dynamisch bestuur bestaande uit drie personen dat taakgericht samenwerkt:</p>
<p>Eerste-Luitenant Karin de Groot – Trouw, Instructrice Gevechtsleiding AOCS NM<br />
Sergeant Niek Smits, Specialist Gevechtsleiding AOCS NM<br />
Adjudant Ron Boer, Jeugd coördinator Landelijk Bestuur KNVOL</p>
			</div>

	</article>
				
			
		</div><!-- #content -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="allunited_widget_login-2" class="widget widget_allunited_widget_login clearfix"><h3 class="widget-title"><span>Leden login</span></h3>				<script>
					jQuery(document).ready(function($){
						$('.setnewpassword').on('click', function(e){
							e.preventDefault();
							$('.au_login').hide();
							$('.au_request_newpassword').show();
						});
					});
				</script>

				<div class="au_login">
					<form action="" method="post" enctype="multipart/form-data" name="au_login" id="au_login" title="Leden login" accept-charset="UTF-8">
							<input type="text" name="usr" placeholder="Lidnummer" autocomplete="on" />
							<input type="password" name="pwd" placeholder="Wachtwoord" autocomplete="on"  />
							<input type="hidden" name="redirect_to" value="" />
							<input type="submit" name="-wp-submit" id="-wp-submit"  value="Inloggen!" />
					</form>

						<a href="#" class="setnewpassword">Wachtwoord vergeten?</a><br />
                        <a href="#" class="setnewpassword">Nieuw wachtwoord aanvragen?</a>

				</div>

				
		<div class="au_request_newpassword">
			<form action="" method="post" enctype="multipart/form-data" name="request-newpassword" id="request-newpassword" title="Nieuw wachtwoord aanvragen" accept-charset="UTF-8">
					<input type="text" name="usr" placeholder="Vul lidnummer in voor nieuw wachtwoord" autocomplete="on" />
					<input type="submit" name="-wp-request-newpassword" id="-wp-test"  value="Aanvragen" />
			</form>
		</div>

	</aside><aside id="allunited_widget_events-3" class="widget widget_allunited_widget_events clearfix"><h3 class="widget-title"><span>Evenementen</span></h3>
				<div class="au_calendar" onClick="location.href='/au-calendar/';">			<!-- Temporary fix for clickable events -->
												<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Maandag 24 April									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Lezing geschiedenis SAR - Regio Soesterberg</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 25 April									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Excursie naar vlb. Volkel</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Maandag 1 Mei									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Briefing Berging Vickers Wellington Regio ZH</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
															<div class="calendar__month__days">
								<div class="calendar__day">
									<div class="calendar__day__date">Dinsdag 9 Mei									 </div>
										<div class="calendar__day__items">
											                                                    <strong>Regioavond regio Deelen</strong><br>
                                                                                            </div>
                                    </div>
                               </div>
												</div>

				</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/business-club-meeting-op-eindhoven/">Business Club meeting op Eindhoven</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nummer-2-is-uit/">Onze Luchtmacht nummer 2 is uit!</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/alouette-als-poortwachter/">Alouette als poortwachter</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/duitse-vrienden/">Duitse vrienden</a>
						</li>
					<li>
				<a href="https://onzeluchtmacht.nl/evenementen-kalender/eart-2017-grootschalige-europese-tankeroefening/">EART 2017: grootschalige Europese tankeroefening</a>
						</li>
				</ul>
		</aside>		<aside id="colormag_125x125_advertisement_widget-4" class="widget widget_125x125_advertisement clearfix">
      <div class="advertisement_125x125">
         <div class="advertisement-content"><a href="https://www.thalesgroup.com/nl" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://onzeluchtmacht.nl/wp-content/uploads/2017/01/Thales_125x125.jpg" width="125" height="125">
                              </a><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_125x125" target="_blank" rel="nofollow">
                                 <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OL125x125banner.jpg" width="125" height="125">
                              </a></div>      </div>
      </aside><aside id="image-3" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://www.breitling.com/campaigns/navitimer-01/?utm_campaign=navitimer-01-46mm&#038;utm_medium=site&#038;utm_content=banner300x600&#038;utm_source=onzeluchtmacht-nl"><img src="https://i2.wp.com/onzeluchtmacht.nl/wp-content/uploads/2017/03/navitimer0146-300x600.jpg?resize=300%2C600&#038;ssl=1" class="alignnone" data-recalc-dims="1" /></a></div>
</aside><aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Recente reacties</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dick Vring</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nummer-2-is-uit/#comment-63">Onze Luchtmacht nummer 2 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">Jaap van Veen</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/onze-luchtmacht-nummer-2-is-uit/#comment-62">Onze Luchtmacht nummer 2 is uit!</a></li><li class="recentcomments"><span class="comment-author-link">Dick Vring</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/verenigingsnieuws/duitse-vrienden/#comment-61">Duitse vrienden</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.onzeluchtmacht.nl' rel='external nofollow' class='url'>G. Th. Blokhuis</a></span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/frisian-flag-2017-gestart/#comment-60">Frisian Flag 2017 in volle gang</a></li><li class="recentcomments"><span class="comment-author-link">Zoydian</span> op <a href="https://onzeluchtmacht.nl/binnen-en-buitenlands-nieuws/binnenlands-nieuws/frisian-flag-2017-gestart/#comment-59">Frisian Flag 2017 in volle gang</a></li></ul></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archief</span></h3>		<ul>
			<li><a href='https://onzeluchtmacht.nl/2017/04/'>april 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/03/'>maart 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/02/'>februari 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2017/01/'>januari 2017</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/12/'>december 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/10/'>oktober 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/09/'>september 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/08/'>augustus 2016</a></li>
	<li><a href='https://onzeluchtmacht.nl/2016/07/'>juli 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorie&#235;n</span></h3>		<ul>
	<li class="cat-item cat-item-8"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/binnenlands-nieuws/" >Binnenlands nieuws</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/buitenlands-nieuws/" >Buitenlands nieuws</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://onzeluchtmacht.nl/category/evenementen-kalender/" >Evenementen</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/verenigingsnieuws/" >KNVOL Verenigingsnieuws</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://onzeluchtmacht.nl/category/binnen-en-buitenlands-nieuws/" >Nieuws</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/" >Onze regio&#039;s</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-deelen/" >Regio Deelen</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord/" >Regio Noord</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/pagina-regio-noord-brabant-noord-limburg/" >Regio Noord Brabant &amp; Noord Limburg</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-schiphol-noord-holland/" >Regio Schiphol &amp; Noord Holland</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-soesterberg/" >Regio Soesterberg</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-twente/" >Regio Twente</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-west-brabant-zeeland/" >Regio West Brabant &amp; Zeeland</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://onzeluchtmacht.nl/category/alle-regios-waarin-de-knvol-actief-is/regio-pagina-zuid-holland/" >Regio Zuid Holland</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta clearfix"><h3 class="widget-title"><span>Meta</span></h3>			<ul>
						<li><a href="https://onzeluchtmacht.nl/wp-login.php">Inloggen</a></li>
			<li><a href="https://onzeluchtmacht.nl/feed/">Berichten <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://onzeluchtmacht.nl/comments/feed/">Reacties <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nl.wordpress.org/" title="Mogelijk gemaakt door WordPress.">WordPress.org</a></li>			</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Sociaal</span></h3><ul><li></li></ul></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-4" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
                     <div class="advertisement-title">
               <h3 class="widget-title"><span>Word ook lid!</span></h3>            </div>
         <div class="advertisement-content"><a href="https://onzeluchtmacht.nl/au-inschrijfformulier/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://onzeluchtmacht.nl/wp-content/uploads/2016/10/OLbanner-728x90.jpg" width="728" height="90">
                           </a></div>      </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/onzeluchtmacht/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/OnzeLuchtmacht" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://onzeluchtmacht.nl/" title="KNVOL" ><span>KNVOL</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>
<link rel='stylesheet' id='genericons-css'  href='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/jquery.filterlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-contactlist.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/allunited/public/js/allunited-searchable.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/navigation.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://onzeluchtmacht.nl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'121094109',post:'1301',tz:'1',srv:'onzeluchtmacht.nl'} ]);
	_stq.push([ 'clickTrackerInit', '121094109', '1301' ]);
</script>
</body>
</html>